<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="">

  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Пожар в запорожской больнице: в COVID-отделении погибли три пациентки и врач | УКРАИНА КРИМИНАЛЬНАЯ</title>
	<meta name="description" content="По факту пожара в реанимации Запорожской областной инфекционной больнице, которая унесла жизни трех пациенток под аппаратами ИВЛ в COVID-отделении и" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cripo.com.ua/news/accidents/pozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Пожар в запорожской больнице: в COVID-отделении погибли три пациентки и врач | УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="og:description" content="По факту пожара в реанимации Запорожской областной инфекционной больнице, которая унесла жизни трех пациенток под аппаратами ИВЛ в COVID-отделении и" />
	<meta property="og:url" content="https://cripo.com.ua/news/accidents/pozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach/" />
	<meta property="og:site_name" content="УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="article:publisher" content="https://www.facebook.com/cripo.com.ua/" />
	<meta property="article:published_time" content="2021-02-04T07:20:39+00:00" />
	<meta property="article:modified_time" content="2021-02-04T08:06:29+00:00" />
	<meta property="og:image" content="https://www.unn.com.ua/uploads/news/2021/02/04/66947867d1650d1b3ec9b43b1cd95b3c960c19ac.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cripoinfo" />
	<meta name="twitter:site" content="@cripoinfo" />
	<meta name="twitter:label1" content="Написано автором">
	<meta name="twitter:data1" content="Украина Криминальная">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.net' />
<link rel='dns-prefetch' href='//bigmir.net' />
<link rel='dns-prefetch' href='//top-fwz1.mail.ru' />
<link rel='dns-prefetch' href='//st.top100.ru' />
<link rel='dns-prefetch' href='//i.ua' />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента" href="https://cripo.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента комментариев" href="https://cripo.com.ua/comments/feed/" />
<meta property="fb:app_id" content="519720965151294"/>
<meta property="fb:admins" content="100010253103838"/>
<meta property="og:ttl" content="2419200" />
<meta name="google-site-verification" content="Ozor-65uaya5HPzkYd01bd-6qQRcMll4E4qcPWvINg4"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://cripo.com.ua/wp-content/cache/busting/1/gtm-bfa6e2525b00719cdbb252a9e6952993.js' data-no-minify="1" async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTM5NTA2OTgtMScpOw0K' ></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/cripo.com.ua_240x400', [240, 400], 'div-gpt-ad-1453284443084-0').addService(googletag.pubads());
    googletag.defineSlot('/17774365/cripo.com.ua_300x250', [300, 250], 'div-gpt-ad-1453284443084-1').addService(googletag.pubads());
googletag.defineSlot('/17774365/cripo.com.ua_300x250_2', [300, 250], 'div-gpt-ad-1544608672283-0').addService(googletag.pubads());   
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6866881496498119",
    enable_page_level_ads: true
  });
</script>

<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css"><link rel='stylesheet' id='wp-block-library-css'  href='https://cripo.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://cripo.com.ua/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cripo.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cripo-main-style-css'  href='https://cripo.com.ua/wp-content/themes/cripo/assets/front/css/main.min.css?ver=v1.3' type='text/css' media='all' />
<style id='cripo-main-style-inline-css' type='text/css'>
body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:0.94rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.94rem; }
      }.boxed #wrapper, .container-inner { max-width: 1200px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1200px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #be0000; }
::-moz-selection { background-color: #be0000; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #be0000; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #be0000; }.post-format .format-container { border-color: #be0000; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #be0000!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #d32121; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #d32121; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #d32121; }
.post-comments span:before { border-right-color: #d32121; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #3d3d3d; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #3d3d3d; }
}
        #header #nav-mobile { background-color: #3d3d3d; }.is-scrolled #header #nav-mobile { background-color: #3d3d3d; background-color: rgba(61,61,61,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #772a2a; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #772a2a; }
}
        body { background-color: #a3a3a3; }
</style>
<link rel='stylesheet' id='cripo-font-awesome-css'  href='https://cripo.com.ua/wp-content/themes/cripo/assets/front/css/font-awesome.min.css?ver=v1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='https://cripo.com.ua/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ntb_js-anims-js-extra'>
/* <![CDATA[ */
var ntb_anims = {"next":"next","prev":"prev","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.3.1' id='responsive-lightbox-imagelightbox-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.6.1' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","nonce":"f409ff95c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/libs/mobile-detect.min.js?ver=5.6.1' id='mobile-detect-js'></script>
<link rel="https://api.w.org/" href="https://cripo.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://cripo.com.ua/wp-json/wp/v2/posts/419413" /><meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://cripo.com.ua/?p=419413' />
<link rel="alternate" type="application/json+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Faccidents%2Fpozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Faccidents%2Fpozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="amphtml" href="https://cripo.com.ua/news/accidents/pozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach/amp/"><link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cripo.com.ua/wp-content/uploads/cropped-icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.alx-posts .post-item-title a, .alx-tab .tab-item-comment a, .alx-tab .tab-item-title a {color: #000;}.entry.excerpt {font-size: 1em; color: #000;}.widget_hu_video h3 {margin-bottom: 7px; text-align: center;}.widget > h3 {font-weight: 700; text-transform: uppercase;}.widget, .widget a {color: #000;font-weight: 500;}.sidebar .widget {padding-top: 15px;padding-right: 30px; padding-bottom: 0px; padding-left: 30px;}.featured .post-title {font-size: 1.625em; letter-spacing: -.9px;line-height: 1.2em;}.entry {line-height: 1.4em;}.widget > h3 {font-weight: 600;font-size: 1.2em;background: #3D3D3D;color: #fff; padding: 5px;text-align: center;} .widget > h3 a {color: #fff; text-align: center;}.alx-posts li, .alx-tab li {line-height: 1.2em;} #footer .alx-posts .post-item-title, .sidebar.s1 .alx-posts .post-item-title {font-size: 1.1em;line-height: 1.2em; font-weight: 500;} .post-title {margin-bottom: 7px; font-size: 1.3em; font-weight: 400; line-height:1.4em;}.alx-posts li, .alx-tab li, .widget_archive ul li, .widget_categories ul li, .widget_links ul li, .widget_meta ul li, .widget_nav_menu ul li a, .widget_pages ul li a, .widget_recent_comments ul li, .widget_recent_entries ul li, .widget_rss ul li {padding: 4px 0;} .nav  li {font-size: 0.75rem;font-weight: 500;} #nav-header .nav li a {color: rgba(255, 255, 255, 0.87); text-transform: uppercase;} #tv,#video{border:1px solid #f0f0f0;clear:both;color:#f0f0f0; font-size:1.3em;overflow:hidden;padding:5px;text-align:left}#tvukrnet ul{list-style:none;margin:0 0 0 20px;padding:0}#tvukrnet a{display:block;float:none;padding:2px;overflow:hidden;font-size:0.8em}#tvukrnet li{width:24%;float:left;list-style:none}#videoukrnet table{width:30%;float:left;text-align:center}#videoukrnet table td{text-align:center}#videoukrnet{padding:3px;margin-bottom:10px;text-align:center;width:100%}#videoukrnet .img{width:118px;height:88px}#videoukrnet div{width:118px;}#videoukrnet .smt{top:68px !important}#videoukrnet .smt{left:1px !important}.single .post-title {font-size: 2em;letter-spacing: -1px; line-height: 1.3em;} .entry {font-size: 1.025em;}body { color: #000; font-weight: 500;}.entry h2 {font-size: 1.525em;} figcaption {padding: 5px 0 15px 0;} .upw-posts h4 a {font-size: 1.2em;}.rpwe-block a {font-weight:700;}.rpwe-title  { text-align:center;} .entry h2 {font-weight:600; font-size: 1.62em;} .entry h3 {font-weight:600; font-size: 1.32em;} .post h1 {font-weight:600;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-419413 single-format-standard wp-custom-logo col-3cm boxed mobile-sidebar-hide-s2 header-desktop-sticky header-mobile-sticky safari"><div id="fb-root"></div>
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7DQogIHZhciBqcywgZmpzID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTsNCiAgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSByZXR1cm47DQogIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOw0KICBqcy5zcmMgPSAnaHR0cHM6Ly9jcmlwby5jb20udWEvd3AtY29udGVudC9jYWNoZS9idXN0aW5nL2ZhY2Vib29rLXRyYWNraW5nL2Zic2RrLXJ1X1JVLmpzI3hmYm1sPTEmdmVyc2lvbj12My4yJmFwcElkPTUxOTcyMDk2NTE1MTI5NCZhdXRvTG9nQXBwRXZlbnRzPTEnOw0KICBmanMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoanMsIGZqcyk7DQp9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==' ></script>



<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf" class="nav container-inner group"><li id="menu-item-253225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li id="menu-item-253226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li id="menu-item-253234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li id="menu-item-253228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li id="menu-item-253232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li id="menu-item-253233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li id="menu-item-253230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li id="menu-item-253231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li id="menu-item-253229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li id="menu-item-253227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                        <div class="logo-tagline-group">
                                            <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                                                                </div>
                                                          <div id="header-widgets">
                          <div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>                      </div><!--/#header-ads-->
                                </div>

              <a href="https://cripo.com.ua/" rel="home"><img width="1280" height="127" class="site-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20127'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg"><noscript><img width="1280" height="127" class="site-image" src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
          <div id="main-header-search" class="container">
        <div class="container-inner">
          <div class="toggle-search"><i class="fas fa-search"></i></div>
          <div class="search-expand">
            <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" />
	</div>
</form></div>
          </div>
        </div><!--/.container-inner-->
      </div><!--/.container-->
        <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://cripo.com.ua/category/news/accidents/" rel="category tag">Происшествия</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
            <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="6642619848"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <article class="post-419413 post type-post status-publish format-standard hentry category-accidents tag-pozhar">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Пожар в запорожской больнице: в COVID-отделении погибли три пациентки и врач</h1>
<p class="post-byline">
                            Опубликовано <time class="published" datetime="4 февраля 2021">4 февраля 2021</time>
            
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>По факту пожара в реанимации Запорожской областной инфекционной больнице, которая унесла жизни трех пациенток под аппаратами ИВЛ в COVID-отделении и врача, начато расследование.</p>
<p><span id="more-419413"></span></p>
<p>Об этом сообщила Генеральный прокурор Ирина Венедиктова в Facebook в четверг, 4 февраля, передает <a href="https://www.unn.com.ua/ru/news/1915130-pozhezha-v-likarni-u-zaporizhzhi-u-covid-viddileni-zaginuli-tri-patsiyentki-i-likar-vidkrito-provadzhennya">УНН</a>.</p>
<p><img  class="aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.unn.com.ua/uploads/news/2021/02/04/66947867d1650d1b3ec9b43b1cd95b3c960c19ac.jpg"  alt="Пожар в больнице в Запорожье: в COVID-отделении погибли три пациентки и врач, открыто производство" width="608" height="456" /></p>
<p>&#171;В реанимационном боксе COVID-отделения погибли трое пациенток и анестезиолог. Женщинам было 91, 76 и 64 года, врачу &#8212; 26. Все больные находились под аппаратами ИВЛ. Предварительная причина гибели &#8212; отравление угарным газом&#187;, &#8212; сообщила Венедиктова.</p>
<p>Под процессуальным руководством Запорожской областной прокуратуры, по ее словам, начато уголовное производство по факту нарушения установленных законодательством требований пожарной безопасности, повлекшего гибель людей (ч. 2 ст. 270 УК Украины).</p>
<p>Сообщение о возгорании поступило накануне в 23:29. В очаге опасности находились 12 человек. 8 человек спасены, 2 из них &#8212; еще один анестезиолог и медбрат пострадали в результате пожара. Пострадавшие с ожогами и отравлением продуктами горения доставлены в больницу, указала Венедиктова.</p>
<p>При этом председатель Запорожской ОГА Александр Старух уточнил, что пожарные спасли 8 человек, которые на момент пожара были подключены к искусственной вентиляции легких. На месте трагедии им оказана неотложная помощь. На момент инцидента в медицинском учреждении находилось 29 больных, в том числе 10 &#8212; в реанимации.</p>
<p>&#171;Причины возгорания устанавливаются&#187;, &#8212; добавила Генпрокурор.</p>
<p>По ее словам, в настоящее время допрошены 5 человек. Следственные действия продолжаются, осмотр места происшествия проводится с привлечением криминалистической лаборатории ГУНП в Запорожской области, специалистов экспертной службы Запорожского научно-исследовательского экспертно-криминалистического центра МВД Украины и ГСЧС.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- media_in_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="4547283396"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>А председатель ОГА добавил: &#171;Дал безотлагательное распоряжение создать комиссию для расследования пожара в областной инфекционной больнице. Комиссия должна выяснить причины трагедии. В ближайшее время все больницы области, принимающие больных COVID-19, будут проверены на предмет пожарной безопасности&#187;.</p>
<!-- adman_adcode_after -->    <div class="fb-share-button" data-href="" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&src=sdkpreparse" class="fb-xfbml-parse-ignore">Like</a></div>
    <div class="fb-like" data-href="https://www.facebook.com/cripo.com.ua/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" ></div>
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-via="cripoinfo" data-related="cripoinfo" data-show-count="false">Tweet</a><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script>


<!-- /17774365/cripo.com.ua_300x250 -->
<div id='div-gpt-ad-1453284443084-1' style='height:250px; width:300px;float:left;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453284443084-1'); });
</script>
</div>
<!-- /17774365/cripo.com.ua_300x250_2 -->
<div id='div-gpt-ad-1544608672283-0' style='height:250px; width:300px;float:left;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544608672283-0'); });
</script>
</div><!-- /adman_adcode_after --><!-- AI CONTENT END 1 -->
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div>
      <div class="fb-comments" data-href="https://cripo.com.ua/news/accidents/pozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach/" data-numposts="5" data-width="100%" data-order-by="time" data-colorscheme="dark"></div>
<!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Метки:</span> <a href="https://cripo.com.ua/tag/pozhar/" rel="tag">пожар</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Читайте также:</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-359819 post type-post status-publish format-standard hentry category-accidents tag-dtp">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/na-zhitomirskoj-trasse-v-storonu-kieva-20-kilometrovaya-probka/" title="На Житомирской трассе в сторону Киева — 20-километровая пробка!">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/na-zhitomirskoj-trasse-v-storonu-kieva-20-kilometrovaya-probka/" rel="bookmark" title="На Житомирской трассе в сторону Киева — 20-километровая пробка!">На Житомирской трассе в сторону Киева — 20-километровая пробка!</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="3 сентября 2019  16:34:53">3 сентября 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">3 сентября 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-315493 post type-post status-publish format-standard hentry category-accidents">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/v-kieve-mercedes-protaranil-avtobus-pogibla-passazhirka-avtomobilya/" title="В Киеве Mercedes протаранил автобус. Погибла пассажирка автомобиля">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/v-kieve-mercedes-protaranil-avtobus-pogibla-passazhirka-avtomobilya/" rel="bookmark" title="В Киеве Mercedes протаранил автобус. Погибла пассажирка автомобиля">В Киеве Mercedes протаранил автобус. Погибла пассажирка автомобиля</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="21 декабря 2018  09:05:41">21 декабря 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">21 декабря 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-342613 post type-post status-publish format-standard hentry category-accidents">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/rossiyanin-belogoryachechnik-zatolkal-dvuhletnego-vnuka-v-goryashhuyu-pech/" title="Россиянин-белогорячечник затолкал двухлетнего внука в горящую печь">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/rossiyanin-belogoryachechnik-zatolkal-dvuhletnego-vnuka-v-goryashhuyu-pech/" rel="bookmark" title="Россиянин-белогорячечник затолкал двухлетнего внука в горящую печь">Россиянин-белогорячечник затолкал двухлетнего внука в горящую печь</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="26 апреля 2019  14:37:41">26 апреля 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">26 апреля 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /17774365/cripo.com.ua_240x400 -->
<div id='div-gpt-ad-1453284443084-0' style='height:400px; width:240px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453284443084-0'); });
</script></div></div></div><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title">Новости</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Новые записи"><i class="far fa-clock"></i><span>Новые записи</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Популярные записи"><i class="fas fa-star"></i><span>Популярные записи</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Метки"><i class="fas fa-tags"></i><span>Метки</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group ">
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/accidents/pozhar-v-zaporozhskoj-bolnitse-v-covid-otdelenii-pogibli-tri-patsientki-i-vrach/" rel="bookmark" title="Пожар в запорожской больнице: в COVID-отделении погибли три пациентки и врач">Пожар в запорожской больнице: в COVID-отделении погибли три пациентки и врач</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/world/v-rossii-politsejskij-oshtrafoval-rodstvennikov-radi-vypolneniya-plana/" rel="bookmark" title="В России полицейский оштрафовал родственников ради выполнения «плана»">В России полицейский оштрафовал родственников ради выполнения «плана»</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/na-hmelnichchini-suditimut-direktora-kp-yakogo-vikrili-na-otrimanni-2-tisyach-dolariv-habarya/" rel="bookmark" title="На Хмельниччині судитимуть директора КП, якого викрили на отриманні 2 тисяч доларів хабаря">На Хмельниччині судитимуть директора КП, якого викрили на отриманні 2 тисяч доларів хабаря</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/society/bilsh-nizh-300-budinkiv-dlya-litnih-lyudej-v-ukrayini-pratsyuyut-bez-reyestratsiyi/" rel="bookmark" title="Більш ніж 300 будинків для літніх людей в Україні працюють без реєстрації">Більш ніж 300 будинків для літніх людей в Україні працюють без реєстрації</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/world/rossiyanin-obezglavil-beremennuyu-podrugu-i-ubil-ee-ottsa/" rel="bookmark" title="Россиянин обезглавил беременную подругу и убил ее отца">Россиянин обезглавил беременную подругу и убил ее отца</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/na-zakarpatti-grupu-zlovmisnikiv-vikrili-na-masshtabnij-kradizhtsi-dizpaliva-z-derzhpidpriyemstva/" rel="bookmark" title="На Закарпатті групу зловмисників викрили на масштабній крадіжці дизпалива з держпідприємства">На Закарпатті групу зловмисників викрили на масштабній крадіжці дизпалива з держпідприємства</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/vinuvattsya-dtp-u-yakij-zaginuli-mati-j-ditina-suditimut-na-cherkashhini/" rel="bookmark" title="Винуватця ДТП, у якій загинули мати й дитина, судитимуть на Черкащині">Винуватця ДТП, у якій загинули мати й дитина, судитимуть на Черкащині</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group ">

								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/gangsters/hto-naspravdi-keruye-okupovanim-donbasom-general-iz-siriyi-ta-tayemnij-prem-yer-ministr/" rel="bookmark" title="Хто насправді керує окупованим Донбасом: генерал із Сирії та таємний прем&#8217;єр-міністр">Хто насправді керує окупованим Донбасом: генерал із Сирії та таємний прем&#8217;єр-міністр</a></p>
						<p class="tab-item-date">4 Фев, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/opinion/propagandisty-v-zasade/" rel="bookmark" title="Пропагандисты в засаде">Пропагандисты в засаде</a></p>
						<p class="tab-item-date">29 Янв, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/processes/chto-izmenit-novyj-zakon-pro-kollektorov-detej-ne-trogat-nochyu-ne-zvonit/" rel="bookmark" title="Что изменит новый закон про коллекторов: детей не трогать, ночью не звонить">Что изменит новый закон про коллекторов: детей не трогать, ночью не звонить</a></p>
						<p class="tab-item-date">29 Янв, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/processes/bila-kniga-sluzhbi-zovnishnoyi-rozvidki-ukrayini-yakimi-metodami-vede-rosiya-vijnu-proti-ukrayini/" rel="bookmark" title="«Біла книга» Служби зовнішньої розвідки України: якими методами веде Росія війну проти України">«Біла книга» Служби зовнішньої розвідки України: якими методами веде Росія війну проти України</a></p>
						<p class="tab-item-date">29 Янв, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/opinion/netipichnyj-fashizm-po-lukashenkovki-zametki-lishnego-cheloveka/" rel="bookmark" title="Нетипичный фашизм по-лукашенковки. Заметки «лишнего человека»">Нетипичный фашизм по-лукашенковки. Заметки «лишнего человека»</a></p>
						<p class="tab-item-date">30 Янв, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/investigations/roskoshno-zhit-ne-zapretish-chto-nasudili-sebe-nikolaevskie-sudi-i-prokurory/" rel="bookmark" title="Роскошно жить не запретишь. Что насудили себе николаевские судьи и прокуроры">Роскошно жить не запретишь. Что насудили себе николаевские судьи и прокуроры</a></p>
						<p class="tab-item-date">30 Янв, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/scandals/lagerya-dlya-protestuyushhih-v-belarusi/" rel="bookmark" title="&#171;Лагеря для протестующих&#187; в Беларуси">&#171;Лагеря для протестующих&#187; в Беларуси</a></p>
						<p class="tab-item-date">31 Янв, 2021</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
					<a href="https://cripo.com.ua/tag/covid-19/" class="tag-cloud-link tag-link-1960 tag-link-position-1" style="font-size: 16.909090909091pt;" aria-label="COVID-19 (616 элементов)">COVID-19</a>
<a href="https://cripo.com.ua/tag/vybory-2019/" class="tag-cloud-link tag-link-213 tag-link-position-2" style="font-size: 9.979797979798pt;" aria-label="Выборы-2019 (197 элементов)">Выборы-2019</a>
<a href="https://cripo.com.ua/tag/dtp/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 18.888888888889pt;" aria-label="ДТП (846 элементов)">ДТП</a>
<a href="https://cripo.com.ua/tag/donbass/" class="tag-cloud-link tag-link-226 tag-link-position-4" style="font-size: 19.454545454545pt;" aria-label="Донбасс (937 элементов)">Донбасс</a>
<a href="https://cripo.com.ua/tag/kiev/" class="tag-cloud-link tag-link-188 tag-link-position-5" style="font-size: 10.969696969697pt;" aria-label="Киев (234 элемента)">Киев</a>
<a href="https://cripo.com.ua/tag/krym/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 9.8383838383838pt;" aria-label="Крым (195 элементов)">Крым</a>
<a href="https://cripo.com.ua/tag/rozysk-detej/" class="tag-cloud-link tag-link-946 tag-link-position-7" style="font-size: 13.939393939394pt;" aria-label="Розыск детей (383 элемента)">Розыск детей</a>
<a href="https://cripo.com.ua/tag/agressiya-rossii/" class="tag-cloud-link tag-link-349 tag-link-position-8" style="font-size: 19.454545454545pt;" aria-label="агрессия России (929 элементов)">агрессия России</a>
<a href="https://cripo.com.ua/tag/vbivstvo/" class="tag-cloud-link tag-link-1555 tag-link-position-9" style="font-size: 15.212121212121pt;" aria-label="вбивство (470 элементов)">вбивство</a>
<a href="https://cripo.com.ua/tag/vzryv/" class="tag-cloud-link tag-link-197 tag-link-position-10" style="font-size: 8.8484848484848pt;" aria-label="взрыв (165 элементов)">взрыв</a>
<a href="https://cripo.com.ua/tag/vimagannya/" class="tag-cloud-link tag-link-1343 tag-link-position-11" style="font-size: 9.4141414141414pt;" aria-label="вимагання (183 элемента)">вимагання</a>
<a href="https://cripo.com.ua/tag/war/" class="tag-cloud-link tag-link-153 tag-link-position-12" style="font-size: 20.161616161616pt;" aria-label="война (1&nbsp;042 элемента)">война</a>
<a href="https://cripo.com.ua/tag/vojna-s-rossiej/" class="tag-cloud-link tag-link-351 tag-link-position-13" style="font-size: 15.636363636364pt;" aria-label="война с Россией (496 элементов)">война с Россией</a>
<a href="https://cripo.com.ua/tag/grabezh/" class="tag-cloud-link tag-link-665 tag-link-position-14" style="font-size: 8.989898989899pt;" aria-label="грабеж (168 элементов)">грабеж</a>
<a href="https://cripo.com.ua/tag/grabizh/" class="tag-cloud-link tag-link-1381 tag-link-position-15" style="font-size: 11.959595959596pt;" aria-label="грабіж (273 элемента)">грабіж</a>
<a href="https://cripo.com.ua/tag/dezinformatsiya/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 8.2828282828283pt;" aria-label="дезинформация (150 элементов)">дезинформация</a>
<a href="https://cripo.com.ua/tag/zekomanda/" class="tag-cloud-link tag-link-828 tag-link-position-17" style="font-size: 13.232323232323pt;" aria-label="зекоманда (339 элементов)">зекоманда</a>
<a href="https://cripo.com.ua/tag/iznasilovanie/" class="tag-cloud-link tag-link-453 tag-link-position-18" style="font-size: 11.111111111111pt;" aria-label="изнасилование (237 элементов)">изнасилование</a>
<a href="https://cripo.com.ua/tag/karantin/" class="tag-cloud-link tag-link-2002 tag-link-position-19" style="font-size: 12.525252525253pt;" aria-label="карантин (302 элемента)">карантин</a>
<a href="https://cripo.com.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-360 tag-link-position-20" style="font-size: 10.686868686869pt;" aria-label="контрабанда (225 элементов)">контрабанда</a>
<a href="https://cripo.com.ua/tag/koronavirus/" class="tag-cloud-link tag-link-1879 tag-link-position-21" style="font-size: 17.333333333333pt;" aria-label="коронавирус (662 элемента)">коронавирус</a>
<a href="https://cripo.com.ua/tag/korruptsiya/" class="tag-cloud-link tag-link-125 tag-link-position-22" style="font-size: 20.444444444444pt;" aria-label="коррупция (1&nbsp;101 элемент)">коррупция</a>
<a href="https://cripo.com.ua/tag/koruptsiya/" class="tag-cloud-link tag-link-2555 tag-link-position-23" style="font-size: 11.111111111111pt;" aria-label="корупція (238 элементов)">корупція</a>
<a href="https://cripo.com.ua/tag/kradizhka/" class="tag-cloud-link tag-link-1214 tag-link-position-24" style="font-size: 12.10101010101pt;" aria-label="крадіжка (280 элементов)">крадіжка</a>
<a href="https://cripo.com.ua/tag/krazha/" class="tag-cloud-link tag-link-692 tag-link-position-25" style="font-size: 11.535353535354pt;" aria-label="кража (259 элементов)">кража</a>
<a href="https://cripo.com.ua/tag/moshennichestvo/" class="tag-cloud-link tag-link-836 tag-link-position-26" style="font-size: 13.515151515152pt;" aria-label="мошенничество (351 элемент)">мошенничество</a>
<a href="https://cripo.com.ua/tag/narkotiki/" class="tag-cloud-link tag-link-410 tag-link-position-27" style="font-size: 12.808080808081pt;" aria-label="наркотики (313 элементов)">наркотики</a>
<a href="https://cripo.com.ua/tag/nozhevoe-ranenie/" class="tag-cloud-link tag-link-1121 tag-link-position-28" style="font-size: 11.111111111111pt;" aria-label="ножевое ранение (237 элементов)">ножевое ранение</a>
<a href="https://cripo.com.ua/tag/okkupatsiya/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 12.242424242424pt;" aria-label="оккупация (289 элементов)">оккупация</a>
<a href="https://cripo.com.ua/tag/pedofil/" class="tag-cloud-link tag-link-232 tag-link-position-30" style="font-size: 10.40404040404pt;" aria-label="педофил (215 элементов)">педофил</a>
<a href="https://cripo.com.ua/tag/pozhar/" class="tag-cloud-link tag-link-91 tag-link-position-31" style="font-size: 10.121212121212pt;" aria-label="пожар (202 элемента)">пожар</a>
<a href="https://cripo.com.ua/tag/pokushenie-na-ubijstvo/" class="tag-cloud-link tag-link-1045 tag-link-position-32" style="font-size: 8.8484848484848pt;" aria-label="покушение на убийство (166 элементов)">покушение на убийство</a>
<a href="https://cripo.com.ua/tag/politsiya/" class="tag-cloud-link tag-link-83 tag-link-position-33" style="font-size: 14.646464646465pt;" aria-label="полиция (429 элементов)">полиция</a>
<a href="https://cripo.com.ua/tag/razboj/" class="tag-cloud-link tag-link-159 tag-link-position-34" style="font-size: 9.8383838383838pt;" aria-label="разбой (195 элементов)">разбой</a>
<a href="https://cripo.com.ua/tag/rezonansnoe-ubijstvo/" class="tag-cloud-link tag-link-639 tag-link-position-35" style="font-size: 10.545454545455pt;" aria-label="резонансное убийство (220 элементов)">резонансное убийство</a>
<a href="https://cripo.com.ua/tag/rozbij/" class="tag-cloud-link tag-link-1243 tag-link-position-36" style="font-size: 13.090909090909pt;" aria-label="розбій (332 элемента)">розбій</a>
<a href="https://cripo.com.ua/tag/rossijskie-boeviki/" class="tag-cloud-link tag-link-164 tag-link-position-37" style="font-size: 8pt;" aria-label="российские боевики (142 элемента)">российские боевики</a>
<a href="https://cripo.com.ua/tag/russkij-mir/" class="tag-cloud-link tag-link-117 tag-link-position-38" style="font-size: 15.919191919192pt;" aria-label="русский мир (518 элементов)">русский мир</a>
<a href="https://cripo.com.ua/tag/smertelnoe-dtp/" class="tag-cloud-link tag-link-2030 tag-link-position-39" style="font-size: 10.969696969697pt;" aria-label="смертельное ДТП (234 элемента)">смертельное ДТП</a>
<a href="https://cripo.com.ua/tag/ubijstvo/" class="tag-cloud-link tag-link-515 tag-link-position-40" style="font-size: 22pt;" aria-label="убийство (1&nbsp;398 элементов)">убийство</a>
<a href="https://cripo.com.ua/tag/ugon/" class="tag-cloud-link tag-link-964 tag-link-position-41" style="font-size: 8.4242424242424pt;" aria-label="угон (154 элемента)">угон</a>
<a href="https://cripo.com.ua/tag/uroki-istorii/" class="tag-cloud-link tag-link-809 tag-link-position-42" style="font-size: 8.8484848484848pt;" aria-label="уроки истории (164 элемента)">уроки истории</a>
<a href="https://cripo.com.ua/tag/habar/" class="tag-cloud-link tag-link-1264 tag-link-position-43" style="font-size: 14.646464646465pt;" aria-label="хабар (425 элементов)">хабар</a>
<a href="https://cripo.com.ua/tag/huliganstvo/" class="tag-cloud-link tag-link-1002 tag-link-position-44" style="font-size: 12.383838383838pt;" aria-label="хулиганство (293 элемента)">хулиганство</a>
<a href="https://cripo.com.ua/tag/shahrajstvo/" class="tag-cloud-link tag-link-1127 tag-link-position-45" style="font-size: 15.353535353535pt;" aria-label="шахрайство (475 элементов)">шахрайство</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title">Реклама</h3><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script>
<!-- Right block all1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="5628921079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		
		
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&#038;tabs&#038;width=230&#038;height=70&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId=519720965151294"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&amp;tabs&amp;width=230&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=519720965151294" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 1.1em;
line-height: 1.3em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://cripo.com.ua/zoom/" title="В фокусе">В фокусе</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/news/society/ekssuddya-yakgo-neodnokratno-lovili-za-kermom-v-stani-alkogolnogo-sp-yaninnya-virishiv-zalizti-v-kishenyu-ukrayintsiv/"  rel="bookmark"><img width="200" height="200" class="rpwe-aligncenter rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Екссуддя, якго неоднократно ловили за кермом в стані алкогольного сп’яніння, вирішив залізти в кишеню українців" data-lazy-src="https://cripo.com.ua/wp-content/uploads/145397617_2884790635129995_7524209610683270539_n-200x200.jpg"><noscript><img width="200" height="200" class="rpwe-aligncenter rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/145397617_2884790635129995_7524209610683270539_n-200x200.jpg" alt="Екссуддя, якго неоднократно ловили за кермом в стані алкогольного сп’яніння, вирішив залізти в кишеню українців"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/news/society/ekssuddya-yakgo-neodnokratno-lovili-za-kermom-v-stani-alkogolnogo-sp-yaninnya-virishiv-zalizti-v-kishenyu-ukrayintsiv/" title="Ссылка на Екссуддя, якго неоднократно ловили за кермом в стані алкогольного сп’яніння, вирішив залізти в кишеню українців" rel="bookmark">Екссуддя, якго неоднократно ловили за кермом в стані алкогольного сп’яніння, вирішив залізти в кишеню українців</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow noopener" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-одесса" title="Погода в Одессе" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Одесса</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давл.: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-львов" title="Погода во Львове" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Львов</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давл.: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();" rel="noopener"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010783,303018950,303014487&amp;lang=ru"></script></div></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/letters/" title="Мнения читателей">Мнения читателей</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/letters/menya-obmanuli-a-moshenniku-hot-by-chto-zachem-my-soderzhim-takuyu-politsiyu/"  rel="bookmark"><img width="200" height="200" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Меня обманули, а мошеннику хоть бы что. Зачем мы содержим такую полицию?" data-lazy-src="https://cripo.com.ua/wp-content/uploads/fraud-1-200x200.jpg"><noscript><img width="200" height="200" class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/fraud-1-200x200.jpg" alt="Меня обманули, а мошеннику хоть бы что. Зачем мы содержим такую полицию?"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/letters/menya-obmanuli-a-moshenniku-hot-by-chto-zachem-my-soderzhim-takuyu-politsiyu/" title="Ссылка на Меня обманули, а мошеннику хоть бы что. Зачем мы содержим такую полицию?" rel="bookmark">Меня обманули, а мошеннику хоть бы что. Зачем мы содержим такую полицию?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/gallery/" title="Фоторепортаж">Фоторепортаж</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/gallery/zhizn-v-sssr-v-snimkah-sdelannyh-vragami-naroda/"  rel="bookmark"><img width="200" height="200" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;" data-lazy-src="https://cripo.com.ua/wp-content/uploads/3E954913-7D50-4042-A390-9F75A91F4C28_cx0_cy8_cw0_w1597_r1_s-200x200.jpg"><noscript><img width="200" height="200" class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/3E954913-7D50-4042-A390-9F75A91F4C28_cx0_cy8_cw0_w1597_r1_s-200x200.jpg" alt="Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/gallery/zhizn-v-sssr-v-snimkah-sdelannyh-vragami-naroda/" title="Ссылка на Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;" rel="bookmark">Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title">Новости IT</h3><div class="textwidget custom-html-widget"><h2 class="afishattl"><a href="https://www.ukr.net/news/tehnologii.html" target="_blank" rel="noopener">Технологии</a></h2>
<div id="internetuacom">Загрузка...</div>
<!-- InternetUa --> </div></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="bn_bcf13d712b"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"bcf13d712b");
</script></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-2" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Перепечатка материалов «Украины Криминальной» в полном виде -  с письменного разрешения. Для интернет-изданий - без ограничений при обязательном условии: указание адреса ресурса в виде гиперссылки.  Copyright © 2018 Украина криминальная. Все права сохранены. E-mail для контактов: <p><a href="mailto:cripo@cripo.com.ua?subject=%D0%92%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%8E%20%C2%AB%D0%A3%D0%9A%C2%BB%20%D1%87%D0%B5%D1%80%D0%B5%D0%B7%20%D1%81%D0%B0%D0%B9%D1%82&amp;body=%D0%94%D0%BE%D0%B1%D1%80%D0%B8%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C.%20%D1%88%D0%B0%D0%BD%D0%BE%D0%B2%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%8F%20%C2%AB%D0%A3%D0%9A%C2%BB!"><strong>&nbsp;cripo@cripo.com.ua</strong></a></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Facebook" aria-label="Подпишитесь на нас в Facebook" href="https://www.facebook.com/cripo.com.ua/" target="_blank"  style="color:#1e73be"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Twitter" aria-label="Подпишитесь на нас в Twitter" href="https://twitter.com/cripoinfo" target="_blank"  style="color:#489ee9"><i class="fab fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


<div style="display: none;"> <!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b42.gif\');background-repeat:no-repeat;"><div style="height:44px;"></div><div style="padding-left:33px; padding-right: 2px;"><div style="float:left;color:#400000;">хосты</div><div style="float:right;color:#400000;">'+oBM_STAT.hosts+'</div><br clear="all" /></div><div style="padding-left:25px;padding-right: 2px;"><div style="float:left;color:#400000;">хиты</div><div style="float:right;color:#400000;">'+oBM_STAT.hits+'</div><br clear="all" /></div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:8731,s:8731,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v8731&s8731&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "990139", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=990139;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
  <!-- I.UA counter --><a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?1959';" title="Каталог сайтов, поиск в Украине"><script type="text/javascript" language="javascript"><!--
iS='<img src="https://r.i.ua/s?u1959&p252&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
}catch(e){ }
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 814182,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=814182" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>


<script type="text/javascript">
!function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});

(function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
  lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
  ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
  responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery);	  
</script>

	
<script>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</script>

<script>
(function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();	

if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}

}

	$("#ntbne_five,#ticker p").css({"display": "block"});
	$(".ticker-swipe span").css({"display": "none"});

/*	
    $(window).resize(function() {
    });
    $(window).trigger('resize');
	//$("#ntbne_five").css({"display": "block"});
*/	
})(jQuery);
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cripo.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=5.6.1' id='sharrre-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","post_id":"419413"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/control\/|\/wp-admin\/|\/logout\/|\/control\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/cripo.com.ua","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/cripo.com.ua\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"20a217b449"},"userStarted":{"with":"before|v1.3","on":{"date":"2021-01-12 18:49:08.816000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/scripts.min.js?ver=v1.3' id='hu-front-scripts-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/respond.js"></script>
<![endif]-->
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>window.fbAsyncInit = function fbAsyncInit () {FB.init({appId: '519720965151294',xfbml: 1,version: 'v3.2'})}</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->