<!DOCTYPE html>
<html class="no-js" lang="uk">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Менеджер столичної рекламної фірми ошукав клієнтів на суму понад пів мільйона гривень - УКРАИНА КРИМИНАЛЬНАЯ</title>
	<meta name="description" content="Працівник несанкціоновано втрутився у роботу автоматизованих систем, здійснив підробку інформації та виводив гроші з адмінакаунтів собі на рахунки. Наразі" />
	<link rel="canonical" href="https://cripo.com.ua/news/crime/menedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven/" />
	<meta property="og:locale" content="uk_UA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Менеджер столичної рекламної фірми ошукав клієнтів на суму понад пів мільйона гривень - УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="og:description" content="Працівник несанкціоновано втрутився у роботу автоматизованих систем, здійснив підробку інформації та виводив гроші з адмінакаунтів собі на рахунки. Наразі" />
	<meta property="og:url" content="https://cripo.com.ua/news/crime/menedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven/" />
	<meta property="og:site_name" content="УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="article:publisher" content="https://www.facebook.com/cripo.com.ua/" />
	<meta property="article:published_time" content="2022-12-01T15:50:03+00:00" />
	<meta property="article:modified_time" content="2022-12-01T15:11:01+00:00" />
	<meta property="og:image" content="https://scontent-fra5-2.xx.fbcdn.net/v/t39.30808-6/317784618_512497534244751_4629579427835581577_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=8FcURUb_8WkAX_G7hIV&amp;_nc_ht=scontent-fra5-2.xx&amp;oh=00_AfCLuzaLX3dcz4JQf2E2mEtEgmfZ_NCC27kMojlptUtPBw&amp;oe=638DFD5F" />
	<meta name="author" content="Украина Криминальная" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cripoinfo" />
	<meta name="twitter:site" content="@cripoinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.net' />
<link rel='dns-prefetch' href='//bigmir.net' />
<link rel='dns-prefetch' href='//top-fwz1.mail.ru' />
<link rel='dns-prefetch' href='//st.top100.ru' />
<link rel='dns-prefetch' href='//i.ua' />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; стрічка" href="https://cripo.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Канал коментарів" href="https://cripo.com.ua/comments/feed/" />
<meta property="fb:app_id" content="519720965151294"/>
<meta property="fb:admins" content="100010253103838"/>
<meta property="og:ttl" content="2419200" />
<meta name="google-site-verification" content="Ozor-65uaya5HPzkYd01bd-6qQRcMll4E4qcPWvINg4"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3950698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3950698-1');
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/43356090/cripo.com.ua_240x400', [240, 400], 'div-gpt-ad-1453284443084-0').addService(googletag.pubads());   
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6866881496498119",
    enable_page_level_ads: true
  });
</script>

<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css"><link rel='stylesheet' id='wp-block-library-css' href='https://cripo.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='block-gallery-frontend-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1669778542' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cripo.com.ua/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1669778542' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css' href='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.4.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cripo-main-style-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/themes/cripo/assets/front/css/main.min.css?ver=1669778543' type='text/css' media='all' />
<style id='cripo-main-style-inline-css' type='text/css'>
body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:0.94rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.94rem; }
      }.boxed #wrapper, .container-inner { max-width: 1200px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1200px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #be0000; }
::-moz-selection { background-color: #be0000; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #be0000; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #be0000; }.post-format .format-container { border-color: #be0000; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #be0000!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #d32121; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #d32121; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #d32121; }
.post-comments span:before { border-right-color: #d32121; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #3d3d3d; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #3d3d3d; }
}
        #header #nav-mobile { background-color: #3d3d3d; }.is-scrolled #header #nav-mobile { background-color: #3d3d3d; background-color: rgba(61,61,61,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #772a2a; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #772a2a; }
}
        body { background-color: #a3a3a3; }
</style>
<link data-minify="1" rel='stylesheet' id='cripo-font-awesome-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/themes/cripo/assets/front/css/font-awesome.min.css?ver=1669778543' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='sphinxStyleSheets-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css?ver=1669778543' type='text/css' media='all' />
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.4.2' id='responsive-lightbox-imagelightbox-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.1.1' id='responsive-lightbox-infinite-scroll-js' defer></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","nonce":"cc0f3d3407","preview":"false","postId":"501715","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.2' id='responsive-lightbox-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/libs/mobile-detect.min.js?ver=6.1.1' id='mobile-detect-js' defer></script>
<link rel="https://api.w.org/" href="https://cripo.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://cripo.com.ua/wp-json/wp/v2/posts/501715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cripo.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cripo.com.ua/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://cripo.com.ua/?p=501715' />
<link rel="alternate" type="application/json+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Fcrime%2Fmenedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Fcrime%2Fmenedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="amphtml" href="https://cripo.com.ua/news/crime/menedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven/amp/"><style></style><link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cripo.com.ua/wp-content/uploads/cropped-icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.alx-posts .post-item-title a, .alx-tab .tab-item-comment a, .alx-tab .tab-item-title a {color: #000;}.entry.excerpt {font-size: 1em; color: #000;}.widget_hu_video h3 {margin-bottom: 7px; text-align: center;}.widget > h3 {font-weight: 700; text-transform: uppercase;}.widget, .widget a {color: #000;font-weight: 500;}.sidebar .widget {padding-top: 15px;padding-right: 30px; padding-bottom: 0px; padding-left: 30px;}.featured .post-title {font-size: 1.625em; letter-spacing: -.9px;line-height: 1.2em;}.entry {line-height: 1.4em;}.widget > h3 {font-weight: 600;font-size: 1.2em;background: #3D3D3D;color: #fff; padding: 5px;text-align: center;} .widget > h3 a {color: #fff; text-align: center;}.alx-posts li, .alx-tab li {line-height: 1.2em;} #footer .alx-posts .post-item-title, .sidebar.s1 .alx-posts .post-item-title {font-size: 1.1em;line-height: 1.2em; font-weight: 500;} .post-title {margin-bottom: 7px; font-size: 1.3em; font-weight: 400; line-height:1.4em;}.alx-posts li, .alx-tab li, .widget_archive ul li, .widget_categories ul li, .widget_links ul li, .widget_meta ul li, .widget_nav_menu ul li a, .widget_pages ul li a, .widget_recent_comments ul li, .widget_recent_entries ul li, .widget_rss ul li {padding: 4px 0;} .nav  li {font-size: 0.75rem;font-weight: 500;} #nav-header .nav li a {color: rgba(255, 255, 255, 0.87); text-transform: uppercase;} #tv,#video{border:1px solid #f0f0f0;clear:both;color:#f0f0f0; font-size:1.3em;overflow:hidden;padding:5px;text-align:left}#tvukrnet ul{list-style:none;margin:0 0 0 20px;padding:0}#tvukrnet a{display:block;float:none;padding:2px;overflow:hidden;font-size:0.8em}#tvukrnet li{width:24%;float:left;list-style:none}#videoukrnet table{width:30%;float:left;text-align:center}#videoukrnet table td{text-align:center}#videoukrnet{padding:3px;margin-bottom:10px;text-align:center;width:100%}#videoukrnet .img{width:118px;height:88px}#videoukrnet div{width:118px;}#videoukrnet .smt{top:68px !important}#videoukrnet .smt{left:1px !important}.single .post-title {font-size: 2em;letter-spacing: -1px; line-height: 1.3em;} .entry {font-size: 1.025em;}body { color: #000; font-weight: 500;}.entry h2 {font-size: 1.525em;} figcaption {padding: 5px 0 15px 0;} .upw-posts h4 a {font-size: 1.2em;}.rpwe-block a {font-weight:700;}.rpwe-title  { text-align:center;} .entry h2 {font-weight:600; font-size: 1.62em;} .entry h3 {font-weight:600; font-size: 1.32em;} .post h1 {font-weight:600;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-501715 single-format-standard wp-custom-logo col-3cm boxed mobile-sidebar-hide-s2 header-desktop-sticky header-mobile-sticky unknown"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0" nonce="Sc6CKoCY"></script>



<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Home page"><img loading="lazy" width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-navygatsyya-top" class="nav container-inner group"><li id="menu-item-253225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новини</a></li>
<li id="menu-item-253226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процеси</a></li>
<li id="menu-item-253234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персони</a></li>
<li id="menu-item-253228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Думки</a></li>
<li id="menu-item-253232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандали</a></li>
<li id="menu-item-253233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Розслідування</a></li>
<li id="menu-item-253230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">Події</a></li>
<li id="menu-item-253231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li id="menu-item-253229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Лікбез</a></li>
<li id="menu-item-253227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Історії</a></li>
<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написати в редакцію</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                        <div class="logo-tagline-group">
                                            <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Home page"><img loading="lazy" width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                                                                </div>
                                                          <div id="header-widgets">
                          <div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div class="news-ticker-ntb">
		 	 
		 <span id="ntb--title">Важливо:</span>
		 <div id="ntbne_five_c">				<a title="next" href="#"><div id="next-button-ntb"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb"></div></a>
							
					
				<ul id="ntbne_five" >
			<li><a href="https://cripo.com.ua/news/society/nimechchyna-vyznala-golodomor-1932-1933-rokiv-genotsydom-ukrayinskogo-narodu/" title="Німеччина визнала Голодомор 1932-1933 років геноцидом українського народу">
				Німеччина визнала Голодомор 1932-1933 років геноцидом українського народу				</a></li>			<li><a href="https://cripo.com.ua/news/politics/rosiya-nese-povnu-vidpovidalnist-za-vijnu-ministry-zakordonnyh-sprav-krayin-nato/" title="Росія несе повну відповідальність за війну, – міністри закордонних справ країн НАТО">
				Росія несе повну відповідальність за війну, &ndash; міністри закордонних справ країн НАТО				</a></li>			<li><a href="https://cripo.com.ua/news/war/ministr-zakordonnyh-sprav-latviyi-zaklykav-dozvolyty-ukrayini-atakuvaty-tsili-vseredyni-rosiyi/" title="Міністр закордонних справ Латвії закликав дозволити Україні атакувати цілі всередині Росії">
				Міністр закордонних справ Латвії закликав дозволити Україні атакувати цілі всередині Росії				</a></li>			<li><a href="https://cripo.com.ua/news/war/starlink-vvozytymut-v-ukrayinu-bez-myta-i-pdv/" title="Starlink ввозитимуть в Україну без мита і ПДВ">
				Starlink ввозитимуть в Україну без мита і ПДВ				</a></li>			<li><a href="https://cripo.com.ua/news/war/brat-himars-ukrayina-otrymala-vid-frantsiyi-dalekobijnu-systemu-zalpovogo-vognyu/" title="«Брат» HIMARS: Україна отримала від Франції далекобійну систему залпового вогню">
				&laquo;Брат&raquo; HIMARS: Україна отримала від Франції далекобійну систему залпового вогню				</a></li>			                </ul>
				
        		</div>
        </div>	
		
<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>
<style>#ntbne_five, #ntbne_five_ie8, #ntbne2, #scroll-ntb {display: none;}</style><style type="text/css">
    .news-ticker-ntb li {margin-left:0px;}

		
    #next-button-ntb,#prev-button-ntb {display:none;}
		

	#ntbne_five {
		margin-left: 0;
	    color:#ffffff;
	}
	.news-ticker-ntb ul a {
	    color:#ffffff;
		text-decoration: none;
	}
	
	.news-ticker-ntb, #ntbne_five_c {
    	height:42px;
	    line-height:42px;
	}

	.news-ticker-ntb ul a:hover {
		color:#ff832f;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	
    	.news-ticker-ntb ul {width:auto !important;}
	#ntbne_five {margin-right: 5px;}
		
@media only screen and (max-width: 782px) {
	
	#ntbne_five {
    	height:42px;
	}
	#ntbne_five li {
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news-ticker-ntb {
	    word-wrap: break-word;
	}
	.news-ticker-ntb ul {
		white-space:normal;
		overflow-y: hidden;
	}
	
	    #ntb--title {display:none;}
	
	#ntbne_five {margin-right: 10px;}
	
	#ntbne_five {
    	height:46px;
	}
	#ntbne_five li {
    	height:46px;
	    line-height:46px;
	}
	
	.news-ticker-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	    word-wrap: break-word;
	}
	   
    #next-button-ntb,#prev-button-ntb {display:none;}
	}
	
@media only screen and (min-width: 782px) {
	#ntb--title {
		z-index: 2;
		color:#ffffff;
		background-color:#ce0000;
    	font-size:14px;
		display:block;
		float:left;
		height:42px;
		text-align:center;
		    	line-height:42px;

	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

}	

	.news-ticker-ntb {
	font-family:;
	font-size:14px;
	font-weight:bold;
	width:530px;
	opacity:1;
	position:relative;
    overflow: hidden;
	}

@media only screen and (min-width: 782px) {
	#ntbne_five li {
		list-style: none;
		margin-top:0px;
		display: block;
	    line-height:42px;
	}
	.news-ticker-ntb ul a {
		white-space:normal;
	}
	.news-ticker-ntb {
	    line-height:42px;
	}
}

</style>

<style>
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:10px 0px 0px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-left:0px solid #ce1031;
	border-right:0px solid #ce1031;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #ce1031;
	border-bottom:2px solid #ce1031;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:42px;
		line-height:40px;
	    margin-top: 0px;
	    	    margin-right: 5px;
	    		margin-left: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-left:0px solid #ffffff;
	    border-right:0px solid #ffffff;
		width: 90px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    		direction:ltr;
	    		text-align:left;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-left: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-left: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	    .news-ticker-ntb ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
		
		
	#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003E";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003C";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {right: 10px;} #prev-button-ntb, #prev-button-ntb_ie8 {right: 34px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:bold;
	}

    .n_t_ntb_b, .news-ticker-ntb {background-color:;}   
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:41px;
		line-height:41px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:39px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a {display:block !important;}
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb, #next-button-ntb_ie8,#prev-button-ntb_ie8 {display:none;}

		

	#ntbne_five_ie8 {
		margin-left: 0;
		display:block;
	    color:#bebebe;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#ffffff;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:42px;
	    line-height:42px;
	}

	#ntbne_five_ie8 {
    	height:42px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

	.news_ticker_ntb_ie8 ul a:hover {
		color:#ff832f;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#ffffff;
		background-color:#ce0000;
    	font-size:14px;
		display:block;
		float:left;
		height:42px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:;
	font-size:14px;
	font-weight:bold;
	width:100%;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	padding:0 6px;
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">Важливо:</span>
		 				<a title="next" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<li><a href="#" title="">
                <p class="ntbne_old_browser_ie8">Your browser is an old version, that's not compatible with this news ticker, update it!</p>
				</a></li>                </ul>
</div>

<![endif]-->
	<style>
    @media only screen and (max-width: 782px) {
	  .news-ticker-ntb, .n_t_ntb_b, .news_ticker_ntb_ie8 {
		  display:none;
	  }
	  .ntb_add_class_to_wp_body_footer {margin-top:0px;}
	  .ntb_add_class_to_wp_body_footer {margin-bottom:0px;}
    }
	</style>
    <style>#ntbne_five, #ntbne_five_ie8, #scroll-ntb {display: inherit;}</style></div></div>                      </div><!--/#header-ads-->
                                </div>

              <a href="https://cripo.com.ua/" rel="home"><img loading="lazy" width="1280" height="127" class="site-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20127'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg"><noscript><img width="1280" height="127" class="site-image" src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
          <div id="main-header-search" class="container">
        <div class="container-inner">
          <div class="toggle-search"><i class="fas fa-search"></i></div>
          <div class="search-expand">
            <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='To search type and hit enter';" onfocus="if(this.value=='To search type and hit enter')this.value='';" value="To search type and hit enter" />
	</div>
</form></div>
          </div>
        </div><!--/.container-inner-->
      </div><!--/.container-->
        <ul id="menu-navygatsyya-top-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процеси</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персони</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Думки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандали</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Розслідування</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">Події</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Лікбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Історії</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написати в редакцію</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://cripo.com.ua/category/news/crime/" rel="category tag">Кримінал</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
            <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="6642619848"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <article class="post-501715 post type-post status-publish format-standard hentry category-crime tag-shahrajstvo">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Менеджер столичної рекламної фірми ошукав клієнтів на суму понад пів мільйона гривень</h1>
<p class="post-byline">
                            Published <time class="published" datetime="1 Грудня 2022">1 Грудня 2022</time>
            
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>Працівник несанкціоновано втрутився у роботу автоматизованих систем, здійснив підробку інформації та виводив гроші з адмінакаунтів собі на рахунки. Наразі слідчі зібрали доказу базу та довели його причетність до 30 таких епізодів злочинної діяльності. Фігуранту загрожує до восьми років позбавлення волі.</p>
<p><span id="more-501715"></span></p>
<p>До Шевченківського управління поліції звернувся директор однієї зі столичних фірм та повідомив, що його працівник незаконно заволодів грошима клієнтів. Правоохоронці прийняли заяву про злочин та розпочали досудове розслідування.</p>
<p><img loading="lazy" decoding="async" class="x1ey2m1c xds687c x5yr21d x10l6tqk x17qophe x13vifvy xh8yej3 xl1xv1r aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20416'%3E%3C/svg%3E" alt="Возможно, это изображение текст" width="620" height="416" data-lazy-src="https://scontent-fra5-2.xx.fbcdn.net/v/t39.30808-6/317784618_512497534244751_4629579427835581577_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=8FcURUb_8WkAX_G7hIV&amp;_nc_ht=scontent-fra5-2.xx&amp;oh=00_AfCLuzaLX3dcz4JQf2E2mEtEgmfZ_NCC27kMojlptUtPBw&amp;oe=638DFD5F" /><noscript><img decoding="async" class="x1ey2m1c xds687c x5yr21d x10l6tqk x17qophe x13vifvy xh8yej3 xl1xv1r aligncenter" src="https://scontent-fra5-2.xx.fbcdn.net/v/t39.30808-6/317784618_512497534244751_4629579427835581577_n.jpg?_nc_cat=106&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=8FcURUb_8WkAX_G7hIV&amp;_nc_ht=scontent-fra5-2.xx&amp;oh=00_AfCLuzaLX3dcz4JQf2E2mEtEgmfZ_NCC27kMojlptUtPBw&amp;oe=638DFD5F" alt="Возможно, это изображение текст" width="620" height="416" /></noscript></p>
<p>За словами начальника Шевченківського управління поліції Ігора Падюка, у ході досудового розслідування поліцейські встановили, що зловмисник протягом року працював на посаді менеджера:</p>
<p>«Ми з’ясували, що його робота полягала у пошуку нових партнерів, ведення статистики результатів роботи та робота з клієнтами. Отож, використовуючи панель адміністратора, порушник отримував доступ до особистих кабінетів веб-майстрів, де здійснював редагування інформації, а саме зміну особистих даних ІТ-фахівців на власні. В результаті аферист виводив грошові кошти з акаунтів собі на рахунки».</p>
<p>Для реалізації свого плану чоловік використовував власний ґаджет та комп’ютерну техніку, авторизувався, як працівник компанії, після чого несанкціоновано втрутився в роботу системи та здійснив редагування інформації. Наразі слідчі зібрали необхідну доказу базу та довели його причетність до 30–ти таких епізодів злочинної діяльності.</p>
<p>За даним фактом слідчим відділом Шевченківського управління поліції розпочаті кримінальні провадження за ч. 1 ст. 361 &#8211; несанкціоноване втручання в роботу інформаційних (автоматизованих), електронних комунікаційних, інформаційно-комунікаційних систем, електронних комунікаційних мереж та ч. 3 ст. 190 – шахрайство, Кримінального кодексу України. За процесуального керівництва Шевченківської окружної прокуратури міста Києва слідчі повідомили затриманому про підозру. Йому загрожує восьми років позбавлення волі.</p>
<p><a href="https://bit.ly/3VKIdxg">Відділ комунікації поліції Києва</a></p>
<!-- adman_adcode_after -->    <div class="fb-share-button" data-href="" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&src=sdkpreparse" class="fb-xfbml-parse-ignore">Like</a></div>
    <div class="fb-like" data-href="https://www.facebook.com/cripo.com.ua/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" ></div>
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-via="cripoinfo" data-related="cripoinfo" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<!-- cripo.com.ua_adapt -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5447071101362623"
     crossorigin="anonymous"></script>
<!-- cripo.com.ua_adapt -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5447071101362623"
     data-ad-slot="5589124980"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after --><!-- AI CONTENT END 1 -->
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div>
      <div class="fb-comments" data-href="https://cripo.com.ua/news/crime/menedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven/" data-numposts="5" data-width="100%" data-order-by="time" data-colorscheme="dark"></div>
<!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Tags:</span> <a href="https://cripo.com.ua/tag/shahrajstvo/" rel="tag">шахрайство</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>You may also like...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-454941 post type-post status-publish format-standard hentry category-crime tag-p-yanij-za-kermom tag-smertelna-dtp">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/crime/dtp-s-furami-i-taksi-v-harkove-voditel-man-zaderzhan-on-byl-za-rulem-netrezvym/" title="ДТП с фурами и такси в Харькове: водитель MAN задержан, он был за рулем нетрезвым">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/crime/dtp-s-furami-i-taksi-v-harkove-voditel-man-zaderzhan-on-byl-za-rulem-netrezvym/" rel="bookmark" title="ДТП с фурами и такси в Харькове: водитель MAN задержан, он был за рулем нетрезвым">ДТП с фурами и такси в Харькове: водитель MAN задержан, он был за рулем нетрезвым</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="26 Листопада 2021  12:25:50">26 Листопада 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">26 Листопада 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-423455 post type-post status-publish format-standard hentry category-crime tag-spirt">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/crime/na-sumshhini-z-pidpilnih-skladiv-vilucheno-3-tonni-spirtu/" title="На Сумщині з підпільних складів вилучено 3 тонни спирту">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/crime/na-sumshhini-z-pidpilnih-skladiv-vilucheno-3-tonni-spirtu/" rel="bookmark" title="На Сумщині з підпільних складів вилучено 3 тонни спирту">На Сумщині з підпільних складів вилучено 3 тонни спирту</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="9 Березня 2021  13:15:08">9 Березня 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">9 Березня 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-439770 post type-post status-publish format-standard hentry category-crime tag-sluzhbove-pidroblennya">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/crime/ne-proviv-roztin-ta-sklav-pidroblene-likarske-svidotstvo-pro-smert-posadovij-osobi-povidomleno-pro-pidozru/" title="Не провів розтин та склав підроблене лікарське свідоцтво про смерть – посадовій особі повідомлено про підозру">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/crime/ne-proviv-roztin-ta-sklav-pidroblene-likarske-svidotstvo-pro-smert-posadovij-osobi-povidomleno-pro-pidozru/" rel="bookmark" title="Не провів розтин та склав підроблене лікарське свідоцтво про смерть – посадовій особі повідомлено про підозру">Не провів розтин та склав підроблене лікарське свідоцтво про смерть – посадовій особі повідомлено про підозру</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="28 Липня 2021  14:05:44">28 Липня 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">28 Липня 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /17774365/cripo.com.ua_240x400 -->
<div id='div-gpt-ad-1453284443084-0' style='height:400px; width:240px; margin:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453284443084-0'); });
</script></div></div></div><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title">Новини</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Recent Posts"><i class="far fa-clock"></i><span>Recent Posts</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Popular Posts"><i class="fas fa-star"></i><span>Popular Posts</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Tags"><i class="fas fa-tags"></i><span>Tags</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group ">
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/menedzher-stolychnoyi-reklamnoyi-firmy-oshukav-kliyentiv-na-sumu-ponad-piv-miljona-gryven/" rel="bookmark" title="Менеджер столичної рекламної фірми ошукав клієнтів на суму понад пів мільйона гривень">Менеджер столичної рекламної фірми ошукав клієнтів на суму понад пів мільйона гривень</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/eksnachalnyka-kyyivskoyi-dai-sudytymut-za-represiyi-proty-aktyvistiv-avtomajdanu/" rel="bookmark" title="Ексначальника київської ДАІ судитимуть за репресії проти активістів «Автомайдану»">Ексначальника київської ДАІ судитимуть за репресії проти активістів «Автомайдану»</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/za-systematychne-domashnye-nasylstvo-ta-pobyttya-druzhyny-zhytel-mukachivshhyny-vkotre-vidpravytsya-za-graty/" rel="bookmark" title="За систематичне домашнє насильство та побиття дружини житель Мукачівщини вкотре відправиться за ґрати   ">За систематичне домашнє насильство та побиття дружини житель Мукачівщини вкотре відправиться за ґрати   </a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/povidomleno-pro-pidozru-trom-pravoohorontsyam-z-volnovahy-donetskoyi-oblasti-yaki-pratsyuyut-na-okupantiv/" rel="bookmark" title="Повідомлено про підозру трьом правоохоронцям з Волновахи Донецької області, які працюють на окупантів">Повідомлено про підозру трьом правоохоронцям з Волновахи Донецької області, які працюють на окупантів</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/u-zaporizhzhi-nebajduzhyj-gromadyanyn-zatrymav-zuhvalogo-grabizhnyka/" rel="bookmark" title="У Запоріжжі небайдужий громадянин затримав зухвалого грабіжника">У Запоріжжі небайдужий громадянин затримав зухвалого грабіжника</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/war/ukrayina-povernula-z-rosijskogo-polonu-shhe-pivsotni-zahysnykiv-chastyna-bula-u-olenivtsi/" rel="bookmark" title="Україна повернула з російського полону ще півсотні захисників: частина була у Оленівці">Україна повернула з російського полону ще півсотні захисників: частина була у Оленівці</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/accidents/zastupnyk-kerivnyka-ofisu-prezydenta-vykorystovuvav-avto-biznesmena-davityana-i-orenduvav-mayetok-u-vlasnyka-budivelnoyi-kompaniyi-up/" rel="bookmark" title="Заступник керівника Офісу президента використовував авто бізнесмена Давітяна і орендував маєток у власника будівельної компанії, – УП">Заступник керівника Офісу президента використовував авто бізнесмена Давітяна і орендував маєток у власника будівельної компанії, – УП</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group ">

								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/main/vse-ukraly-sobaky-otstupaya-rossyjskye-okkupanty-razgrabyly-muzey-hersona-y-oskvernyly-mogyly/" rel="bookmark" title="«Все украли, собаки». Отступая, российские оккупанты разграбили музеи Херсона и осквернили могилы">«Все украли, собаки». Отступая, российские оккупанты разграбили музеи Херсона и осквернили могилы</a></p>
						<p class="tab-item-date">1 Гру, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/main/neboevye-potery-ukrayny-vo-vremya-vojny-s-putynskoj-rossyej-rannye-smerty-y-defytsyt-lekarstv/" rel="bookmark" title="Небоевые потери Украины во время войны с путинской Россией: ранние смерти и дефицит лекарств">Небоевые потери Украины во время войны с путинской Россией: ранние смерти и дефицит лекарств</a></p>
						<p class="tab-item-date">25 Лис, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/main/protyraketna-panatseya-yaki-vidpovidi-rosijskym-zagarbnykam-gotuye-ukrayinska-protypovitryana-oborona/" rel="bookmark" title="Протиракетна панацея: які відповіді російським загарбникам готує українська протиповітряна оборона">Протиракетна панацея: які відповіді російським загарбникам готує українська протиповітряна оборона</a></p>
						<p class="tab-item-date">25 Лис, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/stories/golodomor-yak-genotsyd-ne-obmezhenyj-1932-1933-rokamy-suchasni-genotsydy-legshe-dovodyty-bo-moskva-ozvuchuye-svoyi-pragnennya/" rel="bookmark" title="Голодомор як геноцид не обмежений 1932–1933 роками. Сучасні геноциди легше доводити, бо Москва озвучує свої прагнення">Голодомор як геноцид не обмежений 1932–1933 роками. Сучасні геноциди легше доводити, бо Москва озвучує свої прагнення</a></p>
						<p class="tab-item-date">26 Лис, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/investigations/kak-yzvestnye-zapadnye-kompanyy-v-obod-sanktsyj-podderzhyvayut-maryonetochnyj-rezhym-belaruskogo-dyktatora-lukashenko/" rel="bookmark" title="Как известные западные компании в обод санкций поддерживают марионеточный режим беларуского диктатора Лукашенко">Как известные западные компании в обод санкций поддерживают марионеточный режим беларуского диктатора Лукашенко</a></p>
						<p class="tab-item-date">26 Лис, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/main/chomu-putinska-armiya-strimko-degraduye/" rel="bookmark" title="Чому путінська армія стрімко деградує">Чому путінська армія стрімко деградує</a></p>
						<p class="tab-item-date">26 Лис, 2022</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/vojna-s-rf/putin-yak-i-stalin-pid-chas-golodomoru-vykorystovuye-yizhu-yak-zbroyu/" rel="bookmark" title="Путін, як і Сталін під час Голодомору, використовує їжу як зброю">Путін, як і Сталін під час Голодомору, використовує їжу як зброю</a></p>
						<p class="tab-item-date">27 Лис, 2022</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
					<a href="https://cripo.com.ua/tag/covid-19/" class="tag-cloud-link tag-link-1960 tag-link-position-1" style="font-size: 15.875pt;" aria-label="COVID-19 (1&nbsp;210 елементів)">COVID-19</a>
<a href="https://cripo.com.ua/tag/dtp/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 16.020833333333pt;" aria-label="ДТП (1&nbsp;230 елементів)">ДТП</a>
<a href="https://cripo.com.ua/tag/donbass/" class="tag-cloud-link tag-link-226 tag-link-position-3" style="font-size: 17.625pt;" aria-label="Донбасс (1&nbsp;584 елементи)">Донбасс</a>
<a href="https://cripo.com.ua/tag/rozshuk-ditej/" class="tag-cloud-link tag-link-2500 tag-link-position-4" style="font-size: 8.2916666666667pt;" aria-label="Розшук дітей (364 елементи)">Розшук дітей</a>
<a href="https://cripo.com.ua/tag/rozysk-detej/" class="tag-cloud-link tag-link-946 tag-link-position-5" style="font-size: 9.4583333333333pt;" aria-label="Розыск детей (436 елементів)">Розыск детей</a>
<a href="https://cripo.com.ua/tag/agressiya-rossii/" class="tag-cloud-link tag-link-349 tag-link-position-6" style="font-size: 19.229166666667pt;" aria-label="агрессия России (2&nbsp;042 елементи)">агрессия России</a>
<a href="https://cripo.com.ua/tag/vbivstvo/" class="tag-cloud-link tag-link-1555 tag-link-position-7" style="font-size: 19.520833333333pt;" aria-label="вбивство (2&nbsp;129 елементів)">вбивство</a>
<a href="https://cripo.com.ua/tag/vbivstvo-mirnih-zhiteliv/" class="tag-cloud-link tag-link-4711 tag-link-position-8" style="font-size: 11.9375pt;" aria-label="вбивство мирних жителів (651 елемент)">вбивство мирних жителів</a>
<a href="https://cripo.com.ua/tag/vimagannya/" class="tag-cloud-link tag-link-1343 tag-link-position-9" style="font-size: 10.479166666667pt;" aria-label="вимагання (513 елементів)">вимагання</a>
<a href="https://cripo.com.ua/tag/war/" class="tag-cloud-link tag-link-153 tag-link-position-10" style="font-size: 18.0625pt;" aria-label="война (1&nbsp;683 елементи)">война</a>
<a href="https://cripo.com.ua/tag/vojna-s-rossiej/" class="tag-cloud-link tag-link-351 tag-link-position-11" style="font-size: 14.5625pt;" aria-label="война с Россией (980 елементів)">война с Россией</a>
<a href="https://cripo.com.ua/tag/vtrati-okupantiv/" class="tag-cloud-link tag-link-4763 tag-link-position-12" style="font-size: 9.1666666666667pt;" aria-label="втрати окупантів (414 елементів)">втрати окупантів</a>
<a href="https://cripo.com.ua/tag/vijna/" class="tag-cloud-link tag-link-4692 tag-link-position-13" style="font-size: 8.5833333333333pt;" aria-label="війна (382 елементи)">війна</a>
<a href="https://cripo.com.ua/tag/vijna-z-rosiyeyu/" class="tag-cloud-link tag-link-4682 tag-link-position-14" style="font-size: 18.354166666667pt;" aria-label="війна з Росією (1&nbsp;777 елементів)">війна з Росією</a>
<a href="https://cripo.com.ua/tag/grabizh/" class="tag-cloud-link tag-link-1381 tag-link-position-15" style="font-size: 12.958333333333pt;" aria-label="грабіж (759 елементів)">грабіж</a>
<a href="https://cripo.com.ua/tag/derzhavna-zrada/" class="tag-cloud-link tag-link-2144 tag-link-position-16" style="font-size: 10.770833333333pt;" aria-label="державна зрада (540 елементів)">державна зрада</a>
<a href="https://cripo.com.ua/tag/zamah-na-vbivstvo/" class="tag-cloud-link tag-link-2124 tag-link-position-17" style="font-size: 8pt;" aria-label="замах на вбивство (347 елементів)">замах на вбивство</a>
<a href="https://cripo.com.ua/tag/zekomanda/" class="tag-cloud-link tag-link-828 tag-link-position-18" style="font-size: 10.479166666667pt;" aria-label="зекоманда (511 елементів)">зекоманда</a>
<a href="https://cripo.com.ua/tag/znishhennya-okupantiv/" class="tag-cloud-link tag-link-4780 tag-link-position-19" style="font-size: 9.8958333333333pt;" aria-label="знищення окупантів (468 елементів)">знищення окупантів</a>
<a href="https://cripo.com.ua/tag/zgvaltuvannya/" class="tag-cloud-link tag-link-1396 tag-link-position-20" style="font-size: 8.4375pt;" aria-label="зґвалтування (367 елементів)">зґвалтування</a>
<a href="https://cripo.com.ua/tag/iznasilovanie/" class="tag-cloud-link tag-link-453 tag-link-position-21" style="font-size: 8.5833333333333pt;" aria-label="изнасилование (375 елементів)">изнасилование</a>
<a href="https://cripo.com.ua/tag/karantin/" class="tag-cloud-link tag-link-2002 tag-link-position-22" style="font-size: 8.1458333333333pt;" aria-label="карантин (352 елементи)">карантин</a>
<a href="https://cripo.com.ua/tag/kolaboranti/" class="tag-cloud-link tag-link-4765 tag-link-position-23" style="font-size: 8.7291666666667pt;" aria-label="колаборанти (386 елементів)">колаборанти</a>
<a href="https://cripo.com.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-360 tag-link-position-24" style="font-size: 9.3125pt;" aria-label="контрабанда (426 елементів)">контрабанда</a>
<a href="https://cripo.com.ua/tag/koronavirus/" class="tag-cloud-link tag-link-1879 tag-link-position-25" style="font-size: 15pt;" aria-label="коронавирус (1&nbsp;041 елемент)">коронавирус</a>
<a href="https://cripo.com.ua/tag/korruptsiya/" class="tag-cloud-link tag-link-125 tag-link-position-26" style="font-size: 15.875pt;" aria-label="коррупция (1&nbsp;209 елементів)">коррупция</a>
<a href="https://cripo.com.ua/tag/koruptsiya/" class="tag-cloud-link tag-link-2555 tag-link-position-27" style="font-size: 16.75pt;" aria-label="корупція (1&nbsp;395 елементів)">корупція</a>
<a href="https://cripo.com.ua/tag/kradizhka/" class="tag-cloud-link tag-link-1214 tag-link-position-28" style="font-size: 13.979166666667pt;" aria-label="крадіжка (887 елементів)">крадіжка</a>
<a href="https://cripo.com.ua/tag/moshennichestvo/" class="tag-cloud-link tag-link-836 tag-link-position-29" style="font-size: 10.770833333333pt;" aria-label="мошенничество (538 елементів)">мошенничество</a>
<a href="https://cripo.com.ua/tag/napad-rosiyi-na-ukrayinu/" class="tag-cloud-link tag-link-4691 tag-link-position-30" style="font-size: 22pt;" aria-label="напад Росії на Україну (3&nbsp;151 елемент)">напад Росії на Україну</a>
<a href="https://cripo.com.ua/tag/narkozlochini/" class="tag-cloud-link tag-link-3244 tag-link-position-31" style="font-size: 11.645833333333pt;" aria-label="наркозлочини (616 елементів)">наркозлочини</a>
<a href="https://cripo.com.ua/tag/narkotiki/" class="tag-cloud-link tag-link-410 tag-link-position-32" style="font-size: 10.770833333333pt;" aria-label="наркотики (536 елементів)">наркотики</a>
<a href="https://cripo.com.ua/tag/okkupatsiya/" class="tag-cloud-link tag-link-30 tag-link-position-33" style="font-size: 9.8958333333333pt;" aria-label="оккупация (465 елементів)">оккупация</a>
<a href="https://cripo.com.ua/tag/pedofil/" class="tag-cloud-link tag-link-232 tag-link-position-34" style="font-size: 8.5833333333333pt;" aria-label="педофил (375 елементів)">педофил</a>
<a href="https://cripo.com.ua/tag/politsiya/" class="tag-cloud-link tag-link-83 tag-link-position-35" style="font-size: 10.916666666667pt;" aria-label="полиция (547 елементів)">полиция</a>
<a href="https://cripo.com.ua/tag/posobniki-okupantiv/" class="tag-cloud-link tag-link-4825 tag-link-position-36" style="font-size: 13.833333333333pt;" aria-label="пособники окупантів (879 елементів)">пособники окупантів</a>
<a href="https://cripo.com.ua/tag/pidroblennya-dokumentiv/" class="tag-cloud-link tag-link-1399 tag-link-position-37" style="font-size: 8.5833333333333pt;" aria-label="підроблення документів (378 елементів)">підроблення документів</a>
<a href="https://cripo.com.ua/tag/rozbij/" class="tag-cloud-link tag-link-1243 tag-link-position-38" style="font-size: 13.6875pt;" aria-label="розбій (847 елементів)">розбій</a>
<a href="https://cripo.com.ua/tag/russkij-mir/" class="tag-cloud-link tag-link-117 tag-link-position-39" style="font-size: 15.145833333333pt;" aria-label="русский мир (1&nbsp;074 елементи)">русский мир</a>
<a href="https://cripo.com.ua/tag/smertelna-dtp/" class="tag-cloud-link tag-link-3204 tag-link-position-40" style="font-size: 14.125pt;" aria-label="смертельна ДТП (920 елементів)">смертельна ДТП</a>
<a href="https://cripo.com.ua/tag/smertelnoe-dtp/" class="tag-cloud-link tag-link-2030 tag-link-position-41" style="font-size: 9.75pt;" aria-label="смертельное ДТП (460 елементів)">смертельное ДТП</a>
<a href="https://cripo.com.ua/tag/ubijstvo/" class="tag-cloud-link tag-link-515 tag-link-position-42" style="font-size: 18.791666666667pt;" aria-label="убийство (1&nbsp;899 елементів)">убийство</a>
<a href="https://cripo.com.ua/tag/habar/" class="tag-cloud-link tag-link-1264 tag-link-position-43" style="font-size: 15.4375pt;" aria-label="хабар (1&nbsp;131 елемент)">хабар</a>
<a href="https://cripo.com.ua/tag/huliganstvo/" class="tag-cloud-link tag-link-1002 tag-link-position-44" style="font-size: 10.625pt;" aria-label="хулиганство (527 елементів)">хулиганство</a>
<a href="https://cripo.com.ua/tag/shahrajstvo/" class="tag-cloud-link tag-link-1127 tag-link-position-45" style="font-size: 18.0625pt;" aria-label="шахрайство (1&nbsp;705 елементів)">шахрайство</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title">Реклама</h3><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right block all1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="5628921079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Expand Sidebar"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		
		
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&#038;tabs&#038;width=230&#038;height=70&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId=519720965151294"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&amp;tabs&amp;width=230&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=519720965151294" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 1.1em;
line-height: 1.3em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: &quot;&quot;;
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><h3 class="widget-title"><a href="https://cripo.com.ua/zoom/" title="У фокусі">У фокусі</a></h3><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/zoom/kak-ukrayna-vopreky-bolnym-zhelanyyam-putyna-vyzhyvaet-bez-sveta-vody-y-tepla/" target="_self"><img class="rpwe-aligncenter rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Как Украина, вопреки больным желаниям Путина, выживает без света, воды и тепла" height="200" width="200" loading="lazy" decoding="async" data-lazy-src="https://cripo.com.ua/wp-content/uploads/file-349d05dbd8d65ca222095da6a3203d05-200x200.jpg"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/file-349d05dbd8d65ca222095da6a3203d05-200x200.jpg" alt="Как Украина, вопреки больным желаниям Путина, выживает без света, воды и тепла" height="200" width="200" loading="lazy" decoding="async"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/zoom/kak-ukrayna-vopreky-bolnym-zhelanyyam-putyna-vyzhyvaet-bez-sveta-vody-y-tepla/" target="_self">Как Украина, вопреки больным желаниям Путина, выживает без света, воды и тепла</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow noopener" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-одесса" title="Погода в Одессе" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Одесса</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давл.: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-львов" title="Погода во Львове" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Львов</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давл.: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();" rel="noopener"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010783,303018950,303014487&amp;lang=ru" defer></script></div></div><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/letters/" title="Думки читачів">Думки читачів</a></h3><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/letters/chomu-ne-mozhna-voyuvaty-z-ukrayintsyamy/" target="_self"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Чому не можна воювати з українцями?!" height="200" width="200" loading="lazy" decoding="async" data-lazy-src="https://cripo.com.ua/wp-content/uploads/photo_2022-09-10_20-57-13-200x200.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/photo_2022-09-10_20-57-13-200x200.jpg" alt="Чому не можна воювати з українцями?!" height="200" width="200" loading="lazy" decoding="async"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/letters/chomu-ne-mozhna-voyuvaty-z-ukrayintsyamy/" target="_self">Чому не можна воювати з українцями?!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/gallery/" title="Фоторепортаж">Фоторепортаж</a></h3><div  class="rpwe-block"><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/gallery/rozgrom-ugrupuvannya-rosijskyh-zagarbnykiv-na-harkivshhyni-ta-trofeyi-zsu/" target="_self"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Розгром угрупування російських загарбників на Харківщині та трофеї ЗСУ" height="200" width="200" loading="lazy" decoding="async" data-lazy-src="https://cripo.com.ua/wp-content/uploads/photo_2022-09-11_09-10-06-1-200x200.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/photo_2022-09-11_09-10-06-1-200x200.jpg" alt="Розгром угрупування російських загарбників на Харківщині та трофеї ЗСУ" height="200" width="200" loading="lazy" decoding="async"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/gallery/rozgrom-ugrupuvannya-rosijskyh-zagarbnykiv-na-harkivshhyni-ta-trofeyi-zsu/" target="_self">Розгром угрупування російських загарбників на Харківщині та трофеї ЗСУ</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title">Новини IT</h3><div class="textwidget custom-html-widget"><h2 class="afishattl"><a href="https://www.ukr.net/news/tehnologii.html" target="_blank" rel="noopener">Технологии</a></h2>
<div id="internetuacom">Загрузка...</div>
<!-- InternetUa --> </div></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="bn_bcf13d712b"></div><script type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"bcf13d712b");
</script></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-navygatsyya-top-2" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процеси</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персони</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Думки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандали</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Розслідування</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">Події</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Лікбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Історії</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написати в редакцію</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Передрук матеріалів "України кримінальної" повністю - з письмового дозволу. Для Інтернет-видань – без обмежень за обов’язкових умов: зазначення адреси ресурсу у вигляді гіперпосилання. Copyright © 2018 Україна кримінальна. Всі права захищені. E-mail для контактів: <p><a><strong> <span class="__cf_email__" data-cfemail="b5d6c7dcc5daf5d6c7dcc5da9bd6dad89bc0d4">[email&#160;protected]</span></strong></a></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Facebook" aria-label="Подпишитесь на нас в Facebook" href="https://www.facebook.com/cripo.com.ua/" target="_blank"  style="color:#1e73be"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Twitter" aria-label="Подпишитесь на нас в Twitter" href="https://twitter.com/cripoinfo" target="_blank"  style="color:#489ee9"><i class="fab fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


<div style="display: none;"> <!--bigmir)net TOP 100-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b42.gif\');background-repeat:no-repeat;"><div style="height:44px;"></div><div style="padding-left:33px; padding-right: 2px;"><div style="float:left;color:#400000;">хосты</div><div style="float:right;color:#400000;">'+oBM_STAT.hosts+'</div><br clear="all" /></div><div style="padding-left:25px;padding-right: 2px;"><div style="float:left;color:#400000;">хиты</div><div style="float:right;color:#400000;">'+oBM_STAT.hits+'</div><br clear="all" /></div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:8731,s:8731,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v8731&s8731&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "990139", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=990139;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
  <!-- I.UA counter --><a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?1959';" title="Каталог сайтов, поиск в Украине"><script type="text/javascript" language="javascript"><!--
iS='<img src="https://r.i.ua/s?u1959&p252&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
}catch(e){ }
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 814182,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=814182" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>

<link data-minify="1" rel='stylesheet' id='rpwe-style-css' href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/recent-posts-widget-extended/assets/css/rpwe-frontend.css?ver=1669778543' type='text/css' media='all' />
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cripo.com.ua\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=6.1.1' id='sharrre-js' defer></script>
<script type='text/javascript' id='ntb_js-anims-js-extra'>
/* <![CDATA[ */
var ntb_anims = {"animation":"Scroll_Up_NTB","next":"next","prev":"prev","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":"","mouse":"1","ori_scr":"right","speed_scr":"10","isrtl":"","rtl":"left","top_600":null,"arr_s_script":"","s_script":"","rtl_":"left","ocf":"opts.cssFirst.left","ocb":"opts.cssBefore.left","oai":"opts.animIn.left","oao":"opts.animOut.left","bor":"2","bor__":"3","bor_":"1","bor_ticker":"1","bor_li":"1","bor__pn":"3","bor_scroll":"4","is_two":null,"np_img_anms_two":"enable","disable_title":"","width_title_background":"90","speed_anms_two":"1000","autostart_animtwo":"","timeout_anms_two":"2000","pause_anms_two":"1","anim_two__if":"","pause_fadein":"1","autostart_fadein":"","timeout_fadein":"4000","speed_slide_up_down":"450","updown_slide_up_down":"down_slide_u_d","autostart_slide_up_down":"","timeout_slide_up_down":"5000","pause_slide_up_down":"1","titletext_tp1":"\u0412\u0430\u0436\u043b\u0438\u0432\u043e:","direction_tp1":"ltr","speed_no_scr_typ":"12","pause_on_items_tp1":"2000","np_img_no_scr_typ":"enable","typ1_margin_mobile":"15","hide_ntb":"disable_this_option","ellipsis":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/style-anim/inc/scripts_1-0-3.js?ver=1.0.2' id='ntb_js-anims-js' defer></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","post_id":"501715"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/control\/|\/wp-cron.php(.*)|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/control\/|\/wp-admin\/|\/logout\/|\/control\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/cripo.com.ua","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/cripo.com.ua\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"2cbab33b24"},"userStarted":{"with":"before|v1.3","on":{"date":"2022-11-30 21:57:07.462673","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/scripts.min.js?ver=v1.3' id='hu-front-scripts-js' defer></script>
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/respond.js"></script>
<![endif]-->

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(86497226, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/86497226" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(86497226, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(86497226, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->
<script>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</script>
<script>window.lazyLoadOptions={elements_selector:"[loading=lazy],img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}},use_native:!0};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->