<!DOCTYPE html><html class="no-js" lang="ru-RU"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="">  <title>В Киеве водитель службы такси употреблял наркотики вместе с пассажиром (фото) | УКРАИНА КРИМИНАЛЬНАЯ</title><link rel="stylesheet" href="https://cripo.com.ua/wp-content/cache/min/1/489a261a859627468ef5deb19b12b51b.css" data-minify="1" /><meta name="description" content="Водитель отказался пройти процедуру освидетельствования на состояние опьянения. К тому же, не имел при себе водительского удостоверения. Патрульные" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://cripo.com.ua/?p=400214" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="В Киеве водитель службы такси употреблял наркотики вместе с пассажиром (фото) | УКРАИНА КРИМИНАЛЬНАЯ" /><meta property="og:description" content="Водитель отказался пройти процедуру освидетельствования на состояние опьянения. К тому же, не имел при себе водительского удостоверения. Патрульные" /><meta property="og:url" content="https://cripo.com.ua/?p=400214" /><meta property="og:site_name" content="УКРАИНА КРИМИНАЛЬНАЯ" /><meta property="article:publisher" content="https://www.facebook.com/cripo.com.ua/" /><meta property="article:published_time" content="2020-08-25T05:50:26+00:00" /><meta property="article:modified_time" content="2020-08-24T21:33:56+00:00" /><meta property="og:image" content="https://images.unian.net/photos/2020_08/1598294704-1421.jpg?0.8501010881502369" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@cripoinfo" /><meta name="twitter:site" content="@cripoinfo" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cripo.com.ua/#organization","name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u041a\u0440\u0438\u043c\u0438\u043d\u0430\u043b\u044c\u043d\u0430\u044f","url":"https://cripo.com.ua/","sameAs":["https://www.facebook.com/cripo.com.ua/","https://twitter.com/cripoinfo"],"logo":{"@type":"ImageObject","@id":"https://cripo.com.ua/#logo","inLanguage":"ru-RU","url":"https://cripo.com.ua/wp-content/uploads/icon.jpg","width":512,"height":512,"caption":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u041a\u0440\u0438\u043c\u0438\u043d\u0430\u043b\u044c\u043d\u0430\u044f"},"image":{"@id":"https://cripo.com.ua/#logo"}},{"@type":"WebSite","@id":"https://cripo.com.ua/#website","url":"https://cripo.com.ua/","name":"\u0423\u041a\u0420\u0410\u0418\u041d\u0410 \u041a\u0420\u0418\u041c\u0418\u041d\u0410\u041b\u042c\u041d\u0410\u042f","description":"\u041e \u0447\u0435\u043c \u043d\u0435 \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u0432\u0441\u043b\u0443\u0445","publisher":{"@id":"https://cripo.com.ua/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cripo.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://cripo.com.ua/?p=400214#primaryimage","inLanguage":"ru-RU","url":"https://images.unian.net/photos/2020_08/1598294704-1421.jpg?0.8501010881502369"},{"@type":"WebPage","@id":"https://cripo.com.ua/?p=400214#webpage","url":"https://cripo.com.ua/?p=400214","name":"\u0412 \u041a\u0438\u0435\u0432\u0435 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0441\u043b\u0443\u0436\u0431\u044b \u0442\u0430\u043a\u0441\u0438 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u043b\u044f\u043b \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0438 \u0432\u043c\u0435\u0441\u0442\u0435 \u0441 \u043f\u0430\u0441\u0441\u0430\u0436\u0438\u0440\u043e\u043c (\u0444\u043e\u0442\u043e) | \u0423\u041a\u0420\u0410\u0418\u041d\u0410 \u041a\u0420\u0418\u041c\u0418\u041d\u0410\u041b\u042c\u041d\u0410\u042f","isPartOf":{"@id":"https://cripo.com.ua/#website"},"primaryImageOfPage":{"@id":"https://cripo.com.ua/?p=400214#primaryimage"},"datePublished":"2020-08-25T05:50:26+00:00","dateModified":"2020-08-24T21:33:56+00:00","description":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u0439\u0442\u0438 \u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u0443 \u043e\u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u044f \u043d\u0430 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u043e\u043f\u044c\u044f\u043d\u0435\u043d\u0438\u044f. \u041a \u0442\u043e\u043c\u0443 \u0436\u0435, \u043d\u0435 \u0438\u043c\u0435\u043b \u043f\u0440\u0438 \u0441\u0435\u0431\u0435 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0443\u0434\u043e\u0441\u0442\u043e\u0432\u0435\u0440\u0435\u043d\u0438\u044f. \u041f\u0430\u0442\u0440\u0443\u043b\u044c\u043d\u044b\u0435","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://cripo.com.ua/?p=400214"]}]},{"@type":"Article","@id":"https://cripo.com.ua/?p=400214#article","isPartOf":{"@id":"https://cripo.com.ua/?p=400214#webpage"},"author":{"@id":"https://cripo.com.ua/#/schema/person/84161f9e73a6ad78549218cfc7e03902"},"headline":"\u0412 \u041a\u0438\u0435\u0432\u0435 \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0441\u043b\u0443\u0436\u0431\u044b \u0442\u0430\u043a\u0441\u0438 \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u043b\u044f\u043b \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0438 \u0432\u043c\u0435\u0441\u0442\u0435 \u0441 \u043f\u0430\u0441\u0441\u0430\u0436\u0438\u0440\u043e\u043c (\u0444\u043e\u0442\u043e)","datePublished":"2020-08-25T05:50:26+00:00","dateModified":"2020-08-24T21:33:56+00:00","mainEntityOfPage":{"@id":"https://cripo.com.ua/?p=400214#webpage"},"publisher":{"@id":"https://cripo.com.ua/#organization"},"image":{"@id":"https://cripo.com.ua/?p=400214#primaryimage"},"keywords":"\u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0438","articleSection":"\u041a\u0440\u0438\u043c\u0438\u043d\u0430\u043b","inLanguage":"ru-RU"},{"@type":"Person","@id":"https://cripo.com.ua/#/schema/person/84161f9e73a6ad78549218cfc7e03902","name":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u041a\u0440\u0438\u043c\u0438\u043d\u0430\u043b\u044c\u043d\u0430\u044f"}]}</script> <link rel='dns-prefetch' href='//googletagmanager.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googletagservices.com' /><link rel='dns-prefetch' href='//facebook.net' /><link rel='dns-prefetch' href='//bigmir.net' /><link rel='dns-prefetch' href='//top-fwz1.mail.ru' /><link rel='dns-prefetch' href='//st.top100.ru' /><link rel='dns-prefetch' href='//i.ua' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента" href="https://cripo.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента комментариев" href="https://cripo.com.ua/comments/feed/" /><meta property="fb:app_id" content="519720965151294"/><meta property="fb:admins" content="100010253103838"/><meta property="og:ttl" content="2419200" /><meta name="google-site-verification" content="Ozor-65uaya5HPzkYd01bd-6qQRcMll4E4qcPWvINg4"/>  <script data-no-minify="1" async src="https://cripo.com.ua/wp-content/cache/busting/1/gtm-1a2f41e5802716ef758dbe4fc2b19da7.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3950698-1');</script>   <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6866881496498119",
    enable_page_level_ads: true
  });</script> <link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&#038;subset=latin,cyrillic-ext&#038;display=swap" rel="stylesheet" type="text/css"><style id='cripo-main-style-inline-css' type='text/css'>body{font-family:'Roboto Condensed',Arial,sans-serif;font-size:.94rem}@media only screen and (min-width:720px){.nav>li{font-size:.94rem}}.boxed #wrapper,.container-inner{max-width:1200px}@media only screen and (min-width:720px){.boxed .desktop-sticky{width:1200px}}.sidebar .widget{padding-left:20px;padding-right:20px;padding-top:20px}::selection{background-color:#be0000}::-moz-selection{background-color:#be0000}a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item>a,.wp-pagenavi a{color:#be0000}.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor>.comment-body:after,.commentlist li.comment-author-admin>.comment-body:after{background-color:#be0000}.post-format .format-container{border-color:#be0000}.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{border-bottom-color:#be0000!important}.sidebar.s2 .post-nav li a:hover i,.sidebar.s2 .widget_rss ul li a,.sidebar.s2 .widget_calendar a,.sidebar.s2 .alx-tab .tab-item-category a,.sidebar.s2 .alx-posts .post-item-category a,.sidebar.s2 .alx-tab li:hover .tab-item-title a,.sidebar.s2 .alx-tab li:hover .tab-item-comment a,.sidebar.s2 .alx-posts li:hover .post-item-title a{color:#d32121}.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{background-color:#d32121}.sidebar.s2 .alx-tabs-nav li.active a{border-bottom-color:#d32121}.post-comments span:before{border-right-color:#d32121}.search-expand,#nav-topbar.nav-container{background-color:#26272b}@media only screen and (min-width:720px){#nav-topbar .nav ul{background-color:#26272b}}.is-scrolled #header .nav-container.desktop-sticky,.is-scrolled #header .search-expand{background-color:#26272b;background-color:rgba(38,39,43,.9)}.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul{background-color:#26272b;background-color:rgba(38,39,43,.95)}#header{background-color:#3d3d3d}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:#3d3d3d}}#header #nav-mobile{background-color:#3d3d3d}.is-scrolled #header #nav-mobile{background-color:#3d3d3d;background-color:rgba(61,61,61,.9)}#nav-header.nav-container,#main-header-search .search-expand{background-color:#772a2a}@media only screen and (min-width:720px){#nav-header .nav ul{background-color:#772a2a}}body{background-color:#a3a3a3}</style> <script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script type='text/javascript' id='ntb_js-anim-two-js-extra'>/* <![CDATA[ */ var ntb_two = {"rtl":"left","ocb":"opts.cssBefore.left"};
var ntb_anims = {"next":"next","prev":"prev"}; /* ]]> */</script>   <script type='text/javascript' id='responsive-lightbox-js-extra'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","nonce":"768fc16e21"}; /* ]]> */</script>   <link rel="https://api.w.org/" href="https://cripo.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://cripo.com.ua/wp-json/wp/v2/posts/400214" /><meta name="generator" content="WordPress 5.5" /><link rel='shortlink' href='https://cripo.com.ua/?p=400214' /><link rel="alternate" type="application/json+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Fcrime%2Fv-kieve-voditel-sluzhby-taksi-upotreblyal-narkotiki-vmeste-s-passazhirom-foto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Fcrime%2Fv-kieve-voditel-sluzhby-taksi-upotreblyal-narkotiki-vmeste-s-passazhirom-foto%2F&#038;format=xml" /> <!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/selectivizr.js"></script>
<![endif]--><link rel="amphtml" href="https://cripo.com.ua/news/crime/v-kieve-voditel-sluzhby-taksi-upotreblyal-narkotiki-vmeste-s-passazhirom-foto/amp/"><link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cripo.com.ua/wp-content/uploads/cropped-icon-270x270.jpg" /><style type="text/css" id="wp-custom-css">.alx-posts .post-item-title a,.alx-tab .tab-item-comment a,.alx-tab .tab-item-title a{color:#000}.entry.excerpt{font-size:1em;color:#000}.widget_hu_video h3{margin-bottom:7px;text-align:center}.widget>h3{font-weight:700;text-transform:uppercase}.widget,.widget a{color:#000;font-weight:500}.sidebar .widget{padding-top:15px;padding-right:30px;padding-bottom:0;padding-left:30px}.featured .post-title{font-size:1.625em;letter-spacing:-.9px;line-height:1.2em}.entry{line-height:1.4em}.widget>h3{font-weight:600;font-size:1.2em;background:#3D3D3D;color:#fff;padding:5px;text-align:center}.widget>h3 a{color:#fff;text-align:center}.alx-posts li,.alx-tab li{line-height:1.2em}#footer .alx-posts .post-item-title,.sidebar.s1 .alx-posts .post-item-title{font-size:1.1em;line-height:1.2em;font-weight:500}.post-title{margin-bottom:7px;font-size:1.3em;font-weight:400;line-height:1.4em}.alx-posts li,.alx-tab li,.widget_archive ul li,.widget_categories ul li,.widget_links ul li,.widget_meta ul li,.widget_nav_menu ul li a,.widget_pages ul li a,.widget_recent_comments ul li,.widget_recent_entries ul li,.widget_rss ul li{padding:4px 0}.nav li{font-size:.75rem;font-weight:500}#nav-header .nav li a{color:rgba(255,255,255,.87);text-transform:uppercase}#tv,#video{border:1px solid #f0f0f0;clear:both;color:#f0f0f0;font-size:1.3em;overflow:hidden;padding:5px;text-align:left}#tvukrnet ul{list-style:none;margin:0 0 0 20px;padding:0}#tvukrnet a{display:block;float:none;padding:2px;overflow:hidden;font-size:.8em}#tvukrnet li{width:24%;float:left;list-style:none}#videoukrnet table{width:30%;float:left;text-align:center}#videoukrnet table td{text-align:center}#videoukrnet{padding:3px;margin-bottom:10px;text-align:center;width:100%}#videoukrnet .img{width:118px;height:88px}#videoukrnet div{width:118px}#videoukrnet .smt{top:68px!important}#videoukrnet .smt{left:1px!important}.single .post-title{font-size:1.72em;letter-spacing:-1px;line-height:1.3em}.entry{font-size:1.025em}body{color:#000;font-weight:500}.entry h2{font-size:1.525em}figcaption{padding:5px 0 15px 0}.upw-posts h4 a{font-size:1.2em}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-400214 single-format-standard wp-custom-logo col-3cm boxed mobile-sidebar-hide-s2 header-desktop-sticky header-mobile-sticky safari"><div id="fb-root"></div>  <div id="wrapper"><header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img"><nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1"><div class="mobile-title-logo-in-header"><p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p></div><div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span></div></div><div class="nav-text"></div><div class="nav-wrap container"><ul class="nav container-inner group mobile-search"><li><form method="get" class="searchform themeform" action="https://cripo.com.ua/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" /></div></form></li></ul><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf" class="nav container-inner group"><li id="menu-item-253225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li><li id="menu-item-253226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li><li id="menu-item-253234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li><li id="menu-item-253228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li><li id="menu-item-253232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li><li id="menu-item-253233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li><li id="menu-item-253230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li><li id="menu-item-253231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li><li id="menu-item-253229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li><li id="menu-item-253227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li><li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li></ul></div></nav><div class="container group"><div class="container-inner"><div id="header-image-wrap"><div class="group pad central-header-zone"><div class="logo-tagline-group"><p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p></div><div id="header-widgets"><div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div> <a href="https://cripo.com.ua/" rel="home"><img class="site-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg"><noscript><img class="site-image" src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></div><nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2"><div class="nav-text"></div><div class="nav-wrap container"><div id="main-header-search" class="container"><div class="container-inner"><div class="toggle-search"><i class="fas fa-search"></i></div><div class="search-expand"><div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://cripo.com.ua/"><div> <input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" /></div></form></div></div></div></div><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li></ul></div></nav></div></div></header><div class="container" id="page"><div class="container-inner"><div class="main"><div class="main-inner group"><section class="content"><div class="page-title pad group"><ul class="meta-single group"><li class="category"><a href="https://cripo.com.ua/category/news/crime/" rel="category tag">Криминал</a></li></ul></div><div class="pad group"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6866881496498119" data-ad-slot="6642619848"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article class="post-400214 post type-post status-publish format-standard hentry category-crime tag-narkotiki"><div class="post-inner group"><h1 class="post-title entry-title">В Киеве водитель службы такси употреблял наркотики вместе с пассажиром (фото)</h1><p class="post-byline"> Опубликовано <time class="published" datetime="25 августа 2020">25 августа 2020</time></p><div class="clear"></div><div class="entry themeform"><div class="entry-inner"><p>Водитель отказался пройти процедуру освидетельствования на состояние опьянения. К тому же, не имел при себе водительского удостоверения.</p><p><span id="more-400214"></span></p><p>Патрульные получили сообщение от очевидицы, которая предоставила фотографии мужчин.</p><div style="width: 626px" class="wp-caption aligncenter"><img class="" title="Водитель службы такси употреблял наркотики вместе с пассажиром / Фото facebook.com/kyivpatrol/" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.unian.net/photos/2020_08/1598294704-1421.jpg?0.8501010881502369" alt="Водитель службы такси употреблял наркотики вместе с пассажиром / Фото facebook.com/kyivpatrol/" width="616" height="605" data-height="552" data-width="562" /><p class="wp-caption-text">Фото facebook.com/kyivpatrol/</p></div><p>Инцидент произошел на улице Борщаговской, сообщили в <a href="https://www.facebook.com/kyivpatrol/" target="_blank" rel="noopener noreferrer">Патрульной полиции Киева</a>.</p><blockquote><p>Водитель такси с пассажиром кололи себя шприцем, а после лежали лицами на панели приборов, — заявила свидетель.</p></blockquote><p>Патрульные не обнаружили на месте указанное авто Renault. Информацию передали коллегам. Впоследствии инспекторы нашли машину на улице Гетмана. У 39-летнего водителя были явные признаки наркотического опьянения. Пассажир был уже другой.</p><p>Водитель отказался пройти процедуру освидетельствования на состояние опьянения, к тому же не имел при себе водительского удостоверения. Патрульные составили протокол.</p><p>Из комментариев стало известно, что такси, за рулем которого был водитель-нарушитель, принадлежит компании «Bolt», которая уже отреагировала на инцидент и прокомментировала.</p><blockquote><p>Мы твердо убеждены в том, что такой безответственности не место в нашем обществе. Правила дорожного движения являются обязательными для всех, &#8212; говорится в сообщении.</p></blockquote><p>Правоохранителям пообещали предоставить всю необходимую информацию и всесторонне способствовать расследованию. В компании отметили, что водители являются независимыми партнерами и используют платформу для предоставления своих услуг. // <a href="https://www.unian.net/incidents/kijivski-novini-u-kiyevi-vodiy-sluzhbi-taksi-vzhivav-narkotiki-razom-z-pasazhirom-novosti-kieva-11122835.html">УНИАН</a></p><div class="fb-share-button" data-href="" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&src=sdkpreparse" class="fb-xfbml-parse-ignore">Like</a></div><div class="fb-like" data-href="https://www.facebook.com/cripo.com.ua/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" ></div> <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-via="cripoinfo" data-related="cripoinfo" data-show-count="false">Tweet</a> <div class="fb-comments" data-href="<?php the_permalink(); ?>" data-numposts="5" data-width="100%" data-order-by="time" data-colorscheme="dark"></div><div id='div-gpt-ad-1453284443084-1' style='height:250px; width:300px;float:left;'>  </div><div id='div-gpt-ad-1544608672283-0' style='height:250px; width:300px;float:left;'>  </div><nav class="pagination group"></nav></div><div class="clear"></div></div></div><div class="fb-comments" data-href="https://cripo.com.ua/news/crime/v-kieve-voditel-sluzhby-taksi-upotreblyal-narkotiki-vmeste-s-passazhirom-foto/" data-numposts="5" data-width="100%" data-order-by="time" data-colorscheme="dark"></div></article><div class="clear"></div><p class="post-tags"><span>Метки:</span> <a href="https://cripo.com.ua/tag/narkotiki/" rel="tag">наркотики</a></p><h4 class="heading"> <i class="far fa-hand-point-right"></i>Читайте также:</h4><ul class="related-posts group"><li class="related post-hover"><article class="post-382460 post type-post status-publish format-standard hentry category-crime"><div class="post-thumbnail"> <a href="https://cripo.com.ua/news/crime/u-stolichnomu-viddilenni-oshhadbanku-zatrimali-neadekvata-z-nozhem-video-18/" title="У столичному відділенні Ощадбанку затримали неадеквата з ножем (Відео 18+)"> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://cripo.com.ua/news/crime/u-stolichnomu-viddilenni-oshhadbanku-zatrimali-neadekvata-z-nozhem-video-18/" rel="bookmark" title="У столичному відділенні Ощадбанку затримали неадеквата з ножем (Відео 18+)">У столичному відділенні Ощадбанку затримали неадеквата з ножем (Відео 18+)</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="19 марта 2020 17:07:05">19 марта 2020</time></p><p class="post-byline" style="display:none">&nbsp; Published <span class="published">19 марта 2020</span></p></div></div></article></li><li class="related post-hover"><article class="post-337294 post type-post status-publish format-standard hentry category-crime"><div class="post-thumbnail"> <a href="https://cripo.com.ua/news/crime/zhenshhina-pytalas-nezakonno-vyvezti-mladentsa-v-rossiyu/" title="Женщина пыталась незаконно вывезти младенца в Россию"> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://cripo.com.ua/news/crime/zhenshhina-pytalas-nezakonno-vyvezti-mladentsa-v-rossiyu/" rel="bookmark" title="Женщина пыталась незаконно вывезти младенца в Россию">Женщина пыталась незаконно вывезти младенца в Россию</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="25 марта 2019 08:35:02">25 марта 2019</time></p><p class="post-byline" style="display:none">&nbsp; Published <span class="published">25 марта 2019</span></p></div></div></article></li><li class="related post-hover"><article class="post-391444 post type-post status-publish format-standard hentry category-crime tag-pokushenie-na-ubijstvo"><div class="post-thumbnail"> <a href="https://cripo.com.ua/news/crime/v-zaporozhe-muzhchina-v-hode-zastolya-pytalsya-zarezat-priyatelya/" title="В Запорожье мужчина в ходе застолья пытался зарезать приятеля"> </a></div><div class="related-inner"><h4 class="post-title entry-title"> <a href="https://cripo.com.ua/news/crime/v-zaporozhe-muzhchina-v-hode-zastolya-pytalsya-zarezat-priyatelya/" rel="bookmark" title="В Запорожье мужчина в ходе застолья пытался зарезать приятеля">В Запорожье мужчина в ходе застолья пытался зарезать приятеля</a></h4><div class="post-meta group"><p class="post-date"> <time class="published updated" datetime="6 июня 2020 16:41:06">6 июня 2020</time></p><p class="post-byline" style="display:none">&nbsp; Published <span class="published">6 июня 2020</span></p></div></div></article></li></ul></div></section><div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1"> <a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a><div class="sidebar-content"><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1453284443084-0' style='height:400px; width:240px; margin:auto;'> </div></div></div><div id="alxtabs-2" class="widget widget_hu_tabs"><h3 class="widget-title">Новости</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Новые записи"><i class="far fa-clock"></i><span>Новые записи</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Популярные записи"><i class="fas fa-star"></i><span>Популярные записи</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Метки"><i class="fas fa-tags"></i><span>Метки</span></a></li></ul><div class="alx-tabs-container"><ul id="tab-recent-2" class="alx-tab group "><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/v-kieve-voditel-sluzhby-taksi-upotreblyal-narkotiki-vmeste-s-passazhirom-foto/" rel="bookmark" title="В Киеве водитель службы такси употреблял наркотики вместе с пассажиром (фото)">В Киеве водитель службы такси употреблял наркотики вместе с пассажиром (фото)</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/world/na-15-let-posadili-pensionerku-kotoraya-sozhgla-v-kvartire-dvoih-znakomyh/" rel="bookmark" title="На 15 лет посадили пенсионерку, которая сожгла в квартире двоих знакомых">На 15 лет посадили пенсионерку, которая сожгла в квартире двоих знакомых</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/polski-prikordonniki-zatrimali-ukrayintsya-yakogo-15-rokiv-rozshukuvav-interpol/" rel="bookmark" title="Польські прикордонники затримали українця, якого 15 років розшукував Інтерпол">Польські прикордонники затримали українця, якого 15 років розшукував Інтерпол</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/accidents/na-trasi-kiyiv-odesa-v-zitknenni-dvoh-avto-zaginuv-76-richnij-vodij-foto/" rel="bookmark" title="На трасі Київ–Одеса в зіткненні двох авто загинув 76-річний водій (фото)">На трасі Київ–Одеса в зіткненні двох авто загинув 76-річний водій (фото)</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/zhitel-dnepra-zhestoko-ubil-muzhchinu/" rel="bookmark" title="Житель Днепра жестоко убил мужчину">Житель Днепра жестоко убил мужчину</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/v-rezultate-vzryva-v-desnyanskoj-uchebke-pogib-voennyj/" rel="bookmark" title="В результате взрыва в деснянской учебке погиб военный">В результате взрыва в деснянской учебке погиб военный</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/news/society/gid-potrebitelya-kak-obustroit-detskuyu-komnatu-dlya-devochki/" rel="bookmark" title="Гид потребителя: как обустроить детскую комнату для девочки">Гид потребителя: как обустроить детскую комнату для девочки</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li></ul><ul id="tab-popular-2" class="alx-tab group "><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/processes/vse-eti-siloviki-ugolovniki-kak-deanonyat-belorusskih-militsionerov/" rel="bookmark" title="«Все эти силовики — уголовники». Как «деанонят» белорусских милиционеров">«Все эти силовики — уголовники». Как «деанонят» белорусских милиционеров</a></p><p class="tab-item-date">25 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/investigations/zagadochnaya-smert-zashhitnika-bezdomnyh-v-kieve/" rel="bookmark" title="Загадочная смерть защитника бездомных в Киеве">Загадочная смерть защитника бездомных в Киеве</a></p><p class="tab-item-date">18 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/stories/zhitel-minska-o-chetyreh-sutkah-provedennyh-v-rukah-zonderkomandy-ty-bezhish-tebya-byut-dubinoj-ili-nogoj-kazhdyj-kto-mozhet-popast/" rel="bookmark" title="Житель Минска о четырех сутках, проведенных в руках зондеркоманды: &#171;Ты бежишь, тебя бьют дубиной или ногой – каждый, кто может попасть&#187;">Житель Минска о четырех сутках, проведенных в руках зондеркоманды: &#171;Ты бежишь, тебя бьют дубиной или ногой – каждый, кто может попасть&#187;</a></p><p class="tab-item-date">19 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/opinion/belorusskij-front-putina/" rel="bookmark" title="Белорусский фронт Путина">Белорусский фронт Путина</a></p><p class="tab-item-date">19 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/processes/yak-zhivut-ukrayinski-vijskovi-na-liniyi-frontu-pid-chas-vseohopnogo-peremir-ya-reportazh-iz-peredovoyi/" rel="bookmark" title="Як живуть українські військові на лінії фронту під час «всеохопного перемир’я». Репортаж із передової">Як живуть українські військові на лінії фронту під час «всеохопного перемир’я». Репортаж із передової</a></p><p class="tab-item-date">19 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/investigations/isklyuchitelnyj-tsinizm-kak-proizvodstvo-falshivyh-lekarstv-v-ukraine-stalo-prestupleniem-mirovogo-masshtaba/" rel="bookmark" title="Исключительный цинизм: как производство фальшивых лекарств в Украине стало преступлением мирового масштаба">Исключительный цинизм: как производство фальшивых лекарств в Украине стало преступлением мирового масштаба</a></p><p class="tab-item-date">19 Авг, 2020</p></div></li><li><div class="tab-item-inner group"><p class="tab-item-title"><a href="https://cripo.com.ua/opinion/chto-takoe-kiberbulling-i-kak-s-nim-spravitsya/" rel="bookmark" title="Что такое кибербуллинг, и как с ним справиться">Что такое кибербуллинг, и как с ним справиться</a></p><p class="tab-item-date">20 Авг, 2020</p></div></li></ul><ul id="tab-tags-2" class="alx-tab group"><li> <a href="https://cripo.com.ua/tag/covid-19/" class="tag-cloud-link tag-link-1960 tag-link-position-1" style="font-size: 14.930693069307pt;" aria-label="COVID-19 (318 элементов)">COVID-19</a> <a href="https://cripo.com.ua/tag/vybory-2019/" class="tag-cloud-link tag-link-213 tag-link-position-2" style="font-size: 12.158415841584pt;" aria-label="Выборы-2019 (197 элементов)">Выборы-2019</a> <a href="https://cripo.com.ua/tag/dtp/" class="tag-cloud-link tag-link-45 tag-link-position-3" style="font-size: 19.50495049505pt;" aria-label="ДТП (668 элементов)">ДТП</a> <a href="https://cripo.com.ua/tag/donbass/" class="tag-cloud-link tag-link-226 tag-link-position-4" style="font-size: 19.782178217822pt;" aria-label="Донбасс (704 элемента)">Донбасс</a> <a href="https://cripo.com.ua/tag/kiev/" class="tag-cloud-link tag-link-188 tag-link-position-5" style="font-size: 12.29702970297pt;" aria-label="Киев (201 элемент)">Киев</a> <a href="https://cripo.com.ua/tag/krym/" class="tag-cloud-link tag-link-31 tag-link-position-6" style="font-size: 10.910891089109pt;" aria-label="Крым (162 элемента)">Крым</a> <a href="https://cripo.com.ua/tag/revansh/" class="tag-cloud-link tag-link-878 tag-link-position-7" style="font-size: 8.4158415841584pt;" aria-label="Реванш (107 элементов)">Реванш</a> <a href="https://cripo.com.ua/tag/rozysk-detej/" class="tag-cloud-link tag-link-946 tag-link-position-8" style="font-size: 15.346534653465pt;" aria-label="Розыск детей (338 элементов)">Розыск детей</a> <a href="https://cripo.com.ua/tag/agressiya-rossii/" class="tag-cloud-link tag-link-349 tag-link-position-9" style="font-size: 19.920792079208pt;" aria-label="агрессия России (726 элементов)">агрессия России</a> <a href="https://cripo.com.ua/tag/vbivstvo/" class="tag-cloud-link tag-link-1555 tag-link-position-10" style="font-size: 10.49504950495pt;" aria-label="вбивство (150 элементов)">вбивство</a> <a href="https://cripo.com.ua/tag/vzryv/" class="tag-cloud-link tag-link-197 tag-link-position-11" style="font-size: 9.6633663366337pt;" aria-label="взрыв (131 элемент)">взрыв</a> <a href="https://cripo.com.ua/tag/war/" class="tag-cloud-link tag-link-153 tag-link-position-12" style="font-size: 20.613861386139pt;" aria-label="война (818 элементов)">война</a> <a href="https://cripo.com.ua/tag/vojna-s-rossiej/" class="tag-cloud-link tag-link-351 tag-link-position-13" style="font-size: 16.316831683168pt;" aria-label="война с Россией (396 элементов)">война с Россией</a> <a href="https://cripo.com.ua/tag/grabezh/" class="tag-cloud-link tag-link-665 tag-link-position-14" style="font-size: 8.8316831683168pt;" aria-label="грабеж (114 элементов)">грабеж</a> <a href="https://cripo.com.ua/tag/grabizh/" class="tag-cloud-link tag-link-1381 tag-link-position-15" style="font-size: 11.188118811881pt;" aria-label="грабіж (169 элементов)">грабіж</a> <a href="https://cripo.com.ua/tag/dezinformatsiya/" class="tag-cloud-link tag-link-23 tag-link-position-16" style="font-size: 10.079207920792pt;" aria-label="дезинформация (140 элементов)">дезинформация</a> <a href="https://cripo.com.ua/tag/zekomanda/" class="tag-cloud-link tag-link-828 tag-link-position-17" style="font-size: 14.376237623762pt;" aria-label="зекоманда (289 элементов)">зекоманда</a> <a href="https://cripo.com.ua/tag/zemlya/" class="tag-cloud-link tag-link-674 tag-link-position-18" style="font-size: 8pt;" aria-label="земля (98 элементов)">земля</a> <a href="https://cripo.com.ua/tag/iznasilovanie/" class="tag-cloud-link tag-link-453 tag-link-position-19" style="font-size: 11.188118811881pt;" aria-label="изнасилование (169 элементов)">изнасилование</a> <a href="https://cripo.com.ua/tag/karantin/" class="tag-cloud-link tag-link-2002 tag-link-position-20" style="font-size: 13.544554455446pt;" aria-label="карантин (249 элементов)">карантин</a> <a href="https://cripo.com.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-360 tag-link-position-21" style="font-size: 10.079207920792pt;" aria-label="контрабанда (141 элемент)">контрабанда</a> <a href="https://cripo.com.ua/tag/koronavirus/" class="tag-cloud-link tag-link-1879 tag-link-position-22" style="font-size: 17.564356435644pt;" aria-label="коронавирус (486 элементов)">коронавирус</a> <a href="https://cripo.com.ua/tag/korruptsiya/" class="tag-cloud-link tag-link-125 tag-link-position-23" style="font-size: 21.306930693069pt;" aria-label="коррупция (920 элементов)">коррупция</a> <a href="https://cripo.com.ua/tag/kradizhka/" class="tag-cloud-link tag-link-1214 tag-link-position-24" style="font-size: 10.49504950495pt;" aria-label="крадіжка (150 элементов)">крадіжка</a> <a href="https://cripo.com.ua/tag/krazha/" class="tag-cloud-link tag-link-692 tag-link-position-25" style="font-size: 12.574257425743pt;" aria-label="кража (211 элементов)">кража</a> <a href="https://cripo.com.ua/tag/moshennichestvo/" class="tag-cloud-link tag-link-836 tag-link-position-26" style="font-size: 13.683168316832pt;" aria-label="мошенничество (255 элементов)">мошенничество</a> <a href="https://cripo.com.ua/tag/narkodeltsy/" class="tag-cloud-link tag-link-1302 tag-link-position-27" style="font-size: 8pt;" aria-label="наркодельцы (98 элементов)">наркодельцы</a> <a href="https://cripo.com.ua/tag/narkotiki/" class="tag-cloud-link tag-link-410 tag-link-position-28" style="font-size: 12.990099009901pt;" aria-label="наркотики (230 элементов)">наркотики</a> <a href="https://cripo.com.ua/tag/nozhevoe-ranenie/" class="tag-cloud-link tag-link-1121 tag-link-position-29" style="font-size: 11.742574257426pt;" aria-label="ножевое ранение (185 элементов)">ножевое ранение</a> <a href="https://cripo.com.ua/tag/okkupatsiya/" class="tag-cloud-link tag-link-30 tag-link-position-30" style="font-size: 12.712871287129pt;" aria-label="оккупация (220 элементов)">оккупация</a> <a href="https://cripo.com.ua/tag/pedofil/" class="tag-cloud-link tag-link-232 tag-link-position-31" style="font-size: 11.465346534653pt;" aria-label="педофил (176 элементов)">педофил</a> <a href="https://cripo.com.ua/tag/pozhar/" class="tag-cloud-link tag-link-91 tag-link-position-32" style="font-size: 10.079207920792pt;" aria-label="пожар (139 элементов)">пожар</a> <a href="https://cripo.com.ua/tag/pokushenie-na-ubijstvo/" class="tag-cloud-link tag-link-1045 tag-link-position-33" style="font-size: 9.3861386138614pt;" aria-label="покушение на убийство (125 элементов)">покушение на убийство</a> <a href="https://cripo.com.ua/tag/politsiya/" class="tag-cloud-link tag-link-83 tag-link-position-34" style="font-size: 15.485148514851pt;" aria-label="полиция (342 элемента)">полиция</a> <a href="https://cripo.com.ua/tag/prodazhnye-sudy/" class="tag-cloud-link tag-link-547 tag-link-position-35" style="font-size: 8.8316831683168pt;" aria-label="продажные суды (115 элементов)">продажные суды</a> <a href="https://cripo.com.ua/tag/razboj/" class="tag-cloud-link tag-link-159 tag-link-position-36" style="font-size: 11.049504950495pt;" aria-label="разбой (166 элементов)">разбой</a> <a href="https://cripo.com.ua/tag/rezonansnoe-ubijstvo/" class="tag-cloud-link tag-link-639 tag-link-position-37" style="font-size: 11.60396039604pt;" aria-label="резонансное убийство (181 элемент)">резонансное убийство</a> <a href="https://cripo.com.ua/tag/rozbij/" class="tag-cloud-link tag-link-1243 tag-link-position-38" style="font-size: 11.881188118812pt;" aria-label="розбій (189 элементов)">розбій</a> <a href="https://cripo.com.ua/tag/rossijskie-boeviki/" class="tag-cloud-link tag-link-164 tag-link-position-39" style="font-size: 8.6930693069307pt;" aria-label="российские боевики (112 элементов)">российские боевики</a> <a href="https://cripo.com.ua/tag/russkij-mir/" class="tag-cloud-link tag-link-117 tag-link-position-40" style="font-size: 16.732673267327pt;" aria-label="русский мир (424 элемента)">русский мир</a> <a href="https://cripo.com.ua/tag/ubijstvo/" class="tag-cloud-link tag-link-515 tag-link-position-41" style="font-size: 22pt;" aria-label="убийство (1&nbsp;031 элемент)">убийство</a> <a href="https://cripo.com.ua/tag/uroki-istorii/" class="tag-cloud-link tag-link-809 tag-link-position-42" style="font-size: 8.1386138613861pt;" aria-label="уроки истории (101 элемент)">уроки истории</a> <a href="https://cripo.com.ua/tag/habar/" class="tag-cloud-link tag-link-1264 tag-link-position-43" style="font-size: 12.29702970297pt;" aria-label="хабар (202 элемента)">хабар</a> <a href="https://cripo.com.ua/tag/huliganstvo/" class="tag-cloud-link tag-link-1002 tag-link-position-44" style="font-size: 10.910891089109pt;" aria-label="хулиганство (163 элемента)">хулиганство</a> <a href="https://cripo.com.ua/tag/shahrajstvo/" class="tag-cloud-link tag-link-1127 tag-link-position-45" style="font-size: 14.237623762376pt;" aria-label="шахрайство (281 элемент)">шахрайство</a></li></ul></div></div><div id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title">Реклама</h3><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6866881496498119" data-ad-slot="5628921079" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2"> <a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a><div class="sidebar-content"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&#038;tabs&#038;width=230&#038;height=70&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId=519720965151294"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&amp;tabs&amp;width=230&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=519720965151294" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:600;font-size:1.1em;line-height:1.3em}.rpwe-thumb{border:1px solid #eee!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://cripo.com.ua/zoom/" title="В фокусе">В фокусе</a></h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/news/world/protesty-v-belarusi-minoborony-prigrozilo-primenit-armiyu-protiv-protestuyushhih-obnovlyaetsya/" rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Протесты в Беларуси. Минобороны пригрозило применить армию против протестующих (обновляется)" data-lazy-src="https://cripo.com.ua/wp-content/uploads/Efdpl1GWAAIsofy-200x200.jpeg"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/Efdpl1GWAAIsofy-200x200.jpeg" alt="Протесты в Беларуси. Минобороны пригрозило применить армию против протестующих (обновляется)"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/news/world/protesty-v-belarusi-minoborony-prigrozilo-primenit-armiyu-protiv-protestuyushhih-obnovlyaetsya/" title="Ссылка на Протесты в Беларуси. Минобороны пригрозило применить армию против протестующих (обновляется)" rel="bookmark">Протесты в Беларуси. Минобороны пригрозило применить армию против протестующих (обновляется)</a></h3></li></ul></div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow noopener noreferrer" title="Погода"> </a>Погода</div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-одесса" title="Погода в Одессе" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Одесса</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давл.: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-львов" title="Погода во Львове" target="_blank" rel="noopener noreferrer"><div class="siCity"><div class="siCityName"><span>Львов</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давл.: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();" rel="noopener noreferrer"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010783,303018950,303014487&amp;lang=ru"></script></div></div><div id="alxposts-4" class="widget widget_hu_posts"><h3 class="widget-title">Письма читателей</h3><ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail"> <a href="https://cripo.com.ua/letters/kak-telefonnye-moshenniki-spomoshhyu-paycell-vyudili-u-menya-6-000-grn/" title="Как телефонные мошенники с помощью PAYCELL выудили у меня 6 000 грн"> <img width="520" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cripo.com.ua/wp-content/uploads/118180897_3724814560879756_7448220248373264976_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="PAYCELL" data-srcset="https://cripo.com.ua/wp-content/uploads/118180897_3724814560879756_7448220248373264976_o-520x245.jpg 520w, https://cripo.com.ua/wp-content/uploads/118180897_3724814560879756_7448220248373264976_o-720x340.jpg 720w, https://cripo.com.ua/wp-content/uploads/118180897_3724814560879756_7448220248373264976_o-960x450.jpg 960w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="post-item-inner group"><p class="post-item-category"><a href="https://cripo.com.ua/category/letters/" rel="category tag">Письмо в УК</a></p><p class="post-item-title"><a href="https://cripo.com.ua/letters/kak-telefonnye-moshenniki-spomoshhyu-paycell-vyudili-u-menya-6-000-grn/" rel="bookmark" title="Как телефонные мошенники с помощью PAYCELL выудили у меня 6 000 грн">Как телефонные мошенники с помощью PAYCELL выудили у меня 6 000 грн</a></p></div></li></ul></div><div id="alxposts-5" class="widget widget_hu_posts"><h3 class="widget-title">Фото</h3><ul class="alx-posts group thumbs-enabled"><li><div class="post-item-thumbnail"> <a href="https://cripo.com.ua/gallery/zhizn-v-sssr-v-snimkah-sdelannyh-vragami-naroda/" title="Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;"> <img width="520" height="245" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cripo.com.ua/wp-content/uploads/3E954913-7D50-4042-A390-9F75A91F4C28_cx0_cy8_cw0_w1597_r1_s-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Жизнь в СССР в снимках сделанных &quot;врагами народа&quot;" data-srcset="https://cripo.com.ua/wp-content/uploads/3E954913-7D50-4042-A390-9F75A91F4C28_cx0_cy8_cw0_w1597_r1_s-520x245.jpg 520w, https://cripo.com.ua/wp-content/uploads/3E954913-7D50-4042-A390-9F75A91F4C28_cx0_cy8_cw0_w1597_r1_s-720x340.jpg 720w" data-sizes="(max-width: 520px) 100vw, 520px" /> </a></div><div class="post-item-inner group"><p class="post-item-category"><a href="https://cripo.com.ua/category/gallery/" rel="category tag">Фотогалерея</a></p><p class="post-item-title"><a href="https://cripo.com.ua/gallery/zhizn-v-sssr-v-snimkah-sdelannyh-vragami-naroda/" rel="bookmark" title="Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;">Жизнь в СССР в снимках сделанных &#171;врагами народа&#187;</a></p></div></li></ul></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title">Новости IT</h3><div class="textwidget custom-html-widget"><h2 class="afishattl"><a href="https://www.ukr.net/news/tehnologii.html" target="_blank" rel="noopener noreferrer">Технологии</a></h2><div id="internetuacom">Загрузка...</div></div></div></div></div></div></div></div></div><footer id="footer"><section class="container" id="footer-full-width-widget"><div class="container-inner"><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--noindex--><div id='trafmag_27cc90d8'></div>   <!--/noindex--></div></div></div></section><nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false"><div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false"><div class="ham__navbar-span-wrapper"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span></div></div><div class="nav-text"></div><div class="nav-wrap"><ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-2" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li></ul></div></nav><section class="container" id="footer-bottom"><div class="container-inner"> <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a><div class="pad group"><div class="grid one-half"><div id="copyright"><p>Перепечатка материалов «Украины Криминальной» в полном виде - с письменного разрешения. Для интернет-изданий - без ограничений при обязательном условии: указание адреса ресурса в виде гиперссылки. Copyright © 2018 Украина криминальная. Все права сохранены. E-mail для контактов:<p><a href="mailto:cripo@cripo.com.ua?subject=%D0%92%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%8E%20%C2%AB%D0%A3%D0%9A%C2%BB%20%D1%87%D0%B5%D1%80%D0%B5%D0%B7%20%D1%81%D0%B0%D0%B9%D1%82&amp;body=%D0%94%D0%BE%D0%B1%D1%80%D0%B8%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C.%20%D1%88%D0%B0%D0%BD%D0%BE%D0%B2%D0%BD%D0%B0%20%D1%80%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D1%8F%20%C2%AB%D0%A3%D0%9A%C2%BB!"><strong>&nbsp;cripo@cripo.com.ua</strong></a></p></p></div></div><div class="grid one-half last"><ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="Подпишитесь на нас в Facebook" aria-label="Подпишитесь на нас в Facebook" href="https://www.facebook.com/cripo.com.ua/" target="_blank" style="color:#1e73be"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Подпишитесь на нас в Twitter" aria-label="Подпишитесь на нас в Twitter" href="https://twitter.com/cripoinfo" target="_blank" style="color:#489ee9"><i class="fab fa-twitter"></i></a></li></ul></div></div></div></section></footer></div><div style="display: none;">  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b42.gif\');background-repeat:no-repeat;"><div style="height:44px;"></div><div style="padding-left:33px; padding-right: 2px;"><div style="float:left;color:#400000;">хосты</div><div style="float:right;color:#400000;">'+oBM_STAT.hosts+'</div><br clear="all" /></div><div style="padding-left:25px;padding-right: 2px;"><div style="float:left;color:#400000;">хиты</div><div style="float:right;color:#400000;">'+oBM_STAT.hits+'</div><br clear="all" /></div></div></td></tr></table>');
}</script>  <noscript> <a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v8731&s8731&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a> </noscript>  <noscript><div> <img src="https://top-fwz1.mail.ru/counter?id=990139;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript> <a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?1959';" title="Каталог сайтов, поиск в Украине"></a> <span id="top100_widget"></span>   <noscript> <img src="//counter.rambler.ru/top100.cnt?pid=814182" alt="Топ-100" /> </noscript></div>   <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/cripo.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>   <script type='text/javascript' id='wp-postviews-cache-js-extra'>/* <![CDATA[ */ var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","post_id":"400214"}; /* ]]> */</script>   <script type='text/javascript' id='hu-front-scripts-js-extra'>/* <![CDATA[ */ var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/cripo.com.ua\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"4489b6527a"},"userStarted":{"with":"before|v1.3","on":{"date":"2018-09-30 16:29:04.000445","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""}; /* ]]> */</script>   <!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/respond.js"></script>
<![endif]--> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://cripo.com.ua/wp-content/cache/min/1/66d3f9a1c1aa28f3136de02781e4a75b.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->