<!DOCTYPE html>
<html class="no-js" lang="ru-RU">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="">

  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript">document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>В Киеве пьяный водитель протаранил припаркованные машины (фото) - УКРАИНА КРИМИНАЛЬНАЯ</title>
	<meta name="description" content="В четверг вечером, 16 декабря, в Днепровском районе произошло ДТП с участием автомобиля BMW, пьяный водитель которого на скорости влетел в припаркованные" />
	<link rel="canonical" href="https://cripo.com.ua/news/accidents/v-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="В Киеве пьяный водитель протаранил припаркованные машины (фото) - УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="og:description" content="В четверг вечером, 16 декабря, в Днепровском районе произошло ДТП с участием автомобиля BMW, пьяный водитель которого на скорости влетел в припаркованные" />
	<meta property="og:url" content="https://cripo.com.ua/news/accidents/v-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto/" />
	<meta property="og:site_name" content="УКРАИНА КРИМИНАЛЬНАЯ" />
	<meta property="article:publisher" content="https://www.facebook.com/cripo.com.ua/" />
	<meta property="article:published_time" content="2021-12-17T13:37:17+00:00" />
	<meta property="article:modified_time" content="2021-12-17T14:01:07+00:00" />
	<meta property="og:image" content="https://kiev.informator.ua/wp-content/uploads/2021/12/7ca1c06e-8bb5-4402-8d60-2d736fef176c-1.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cripoinfo" />
	<meta name="twitter:site" content="@cripoinfo" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//googletagmanager.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googletagservices.com' />
<link rel='dns-prefetch' href='//facebook.net' />
<link rel='dns-prefetch' href='//bigmir.net' />
<link rel='dns-prefetch' href='//top-fwz1.mail.ru' />
<link rel='dns-prefetch' href='//st.top100.ru' />
<link rel='dns-prefetch' href='//i.ua' />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента" href="https://cripo.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="УКРАИНА КРИМИНАЛЬНАЯ &raquo; Лента комментариев" href="https://cripo.com.ua/comments/feed/" />
<meta property="fb:app_id" content="519720965151294"/>
<meta property="fb:admins" content="100010253103838"/>
<meta property="og:ttl" content="2419200" />
<meta name="google-site-verification" content="Ozor-65uaya5HPzkYd01bd-6qQRcMll4E4qcPWvINg4"/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-3950698-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3950698-1');
</script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/17774365/cripo.com.ua_240x400', [240, 400], 'div-gpt-ad-1453284443084-0').addService(googletag.pubads());
    googletag.defineSlot('/17774365/cripo.com.ua_300x250', [300, 250], 'div-gpt-ad-1453284443084-1').addService(googletag.pubads());
googletag.defineSlot('/17774365/cripo.com.ua_300x250_2', [300, 250], 'div-gpt-ad-1544608672283-0').addService(googletag.pubads());   
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript">
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6866881496498119",
    enable_page_level_ads: true
  });
</script>

<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,300italic,300,400italic,700&subset=latin,cyrillic-ext" rel="stylesheet" type="text/css"><link rel='stylesheet' id='wp-block-library-css'  href='https://cripo.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='block-gallery-frontend-css'  href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1637072236' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1637072236' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-imagelightbox-css'  href='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.css?ver=2.3.3' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cripo-main-style-css'  href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/themes/cripo/assets/front/css/main.min.css?ver=1637072236' type='text/css' media='all' />
<style id='cripo-main-style-inline-css' type='text/css'>
body { font-family:'Roboto Condensed', Arial, sans-serif;font-size:0.94rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:0.94rem; }
      }.boxed #wrapper, .container-inner { max-width: 1200px; }@media only screen and (min-width: 720px) {
                .boxed .desktop-sticky {
                  width: 1200px;
                }
              }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #be0000; }
::-moz-selection { background-color: #be0000; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #be0000; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #be0000; }.post-format .format-container { border-color: #be0000; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #be0000!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #d32121; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #d32121; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #d32121; }
.post-comments span:before { border-right-color: #d32121; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #26272b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #26272b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #26272b; background-color: rgba(38,39,43,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #26272b; background-color: rgba(38,39,43,0.95) }#header { background-color: #3d3d3d; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #3d3d3d; }
}
        #header #nav-mobile { background-color: #3d3d3d; }.is-scrolled #header #nav-mobile { background-color: #3d3d3d; background-color: rgba(61,61,61,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #772a2a; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #772a2a; }
}
        body { background-color: #a3a3a3; }
</style>
<link data-minify="1" rel='stylesheet' id='cripo-font-awesome-css'  href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/themes/cripo/assets/front/css/font-awesome.min.css?ver=1637072236' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link data-minify="1" rel='stylesheet' id='sphinxStyleSheets-css'  href='https://cripo.com.ua/wp-content/cache/min/1/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css?ver=1637072236' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='ntb_js-anims-js-extra'>
/* <![CDATA[ */
var ntb_anims = {"next":"next","prev":"prev","screen_min_width":"782","height":"42","line_height":"42","height_mobile":"46","line_height_mobile":"46","enable_style_mobile":"1","is_ntb_rtl":"","ntb_f_interval_ie8":"7000","autostart_typ1":"","pause__typing":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/imagelightbox/imagelightbox.min.js?ver=2.3.3' id='responsive-lightbox-imagelightbox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.2' id='responsive-lightbox-infinite-scroll-js' defer></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"imagelightbox","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"250","preloadNext":"1","enableKeyboard":"1","quitOnEnd":"0","quitOnImageClick":"0","quitOnDocumentClick":"1","woocommerce_gallery":"0","ajaxurl":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","nonce":"30775a289e"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/libs/mobile-detect.min.js?ver=5.8.2' id='mobile-detect-js' defer></script>
<link rel="https://api.w.org/" href="https://cripo.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://cripo.com.ua/wp-json/wp/v2/posts/457719" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cripo.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cripo.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://cripo.com.ua/?p=457719' />
<link rel="alternate" type="application/json+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Faccidents%2Fv-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cripo.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcripo.com.ua%2Fnews%2Faccidents%2Fv-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="amphtml" href="https://cripo.com.ua/news/accidents/v-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto/amp/"><link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cripo.com.ua/wp-content/uploads/cropped-icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cripo.com.ua/wp-content/uploads/cropped-icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.alx-posts .post-item-title a, .alx-tab .tab-item-comment a, .alx-tab .tab-item-title a {color: #000;}.entry.excerpt {font-size: 1em; color: #000;}.widget_hu_video h3 {margin-bottom: 7px; text-align: center;}.widget > h3 {font-weight: 700; text-transform: uppercase;}.widget, .widget a {color: #000;font-weight: 500;}.sidebar .widget {padding-top: 15px;padding-right: 30px; padding-bottom: 0px; padding-left: 30px;}.featured .post-title {font-size: 1.625em; letter-spacing: -.9px;line-height: 1.2em;}.entry {line-height: 1.4em;}.widget > h3 {font-weight: 600;font-size: 1.2em;background: #3D3D3D;color: #fff; padding: 5px;text-align: center;} .widget > h3 a {color: #fff; text-align: center;}.alx-posts li, .alx-tab li {line-height: 1.2em;} #footer .alx-posts .post-item-title, .sidebar.s1 .alx-posts .post-item-title {font-size: 1.1em;line-height: 1.2em; font-weight: 500;} .post-title {margin-bottom: 7px; font-size: 1.3em; font-weight: 400; line-height:1.4em;}.alx-posts li, .alx-tab li, .widget_archive ul li, .widget_categories ul li, .widget_links ul li, .widget_meta ul li, .widget_nav_menu ul li a, .widget_pages ul li a, .widget_recent_comments ul li, .widget_recent_entries ul li, .widget_rss ul li {padding: 4px 0;} .nav  li {font-size: 0.75rem;font-weight: 500;} #nav-header .nav li a {color: rgba(255, 255, 255, 0.87); text-transform: uppercase;} #tv,#video{border:1px solid #f0f0f0;clear:both;color:#f0f0f0; font-size:1.3em;overflow:hidden;padding:5px;text-align:left}#tvukrnet ul{list-style:none;margin:0 0 0 20px;padding:0}#tvukrnet a{display:block;float:none;padding:2px;overflow:hidden;font-size:0.8em}#tvukrnet li{width:24%;float:left;list-style:none}#videoukrnet table{width:30%;float:left;text-align:center}#videoukrnet table td{text-align:center}#videoukrnet{padding:3px;margin-bottom:10px;text-align:center;width:100%}#videoukrnet .img{width:118px;height:88px}#videoukrnet div{width:118px;}#videoukrnet .smt{top:68px !important}#videoukrnet .smt{left:1px !important}.single .post-title {font-size: 2em;letter-spacing: -1px; line-height: 1.3em;} .entry {font-size: 1.025em;}body { color: #000; font-weight: 500;}.entry h2 {font-size: 1.525em;} figcaption {padding: 5px 0 15px 0;} .upw-posts h4 a {font-size: 1.2em;}.rpwe-block a {font-weight:700;}.rpwe-title  { text-align:center;} .entry h2 {font-weight:600; font-size: 1.62em;} .entry h3 {font-weight:600; font-size: 1.32em;} .post h1 {font-weight:600;}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-457719 single-format-standard wp-custom-logo col-3cm boxed mobile-sidebar-hide-s2 header-desktop-sticky header-mobile-sticky unknown"><div id="fb-root"></div>
<script type="rocketlazyloadscript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=519720965151294&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop header-ads-mobile topbar-transparent has-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf" class="nav container-inner group"><li id="menu-item-253225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li id="menu-item-253226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li id="menu-item-253234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li id="menu-item-253228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li id="menu-item-253232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li id="menu-item-253233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li id="menu-item-253230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li id="menu-item-253231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li id="menu-item-253229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li id="menu-item-253227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li id="menu-item-316335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                <div id="header-image-wrap">
              <div class="group pad central-header-zone">
                                        <div class="logo-tagline-group">
                                            <p class="site-title"><a class="custom-logo-link" href="https://cripo.com.ua/" rel="home" title="УКРАИНА КРИМИНАЛЬНАЯ | Главная страница"><img width="588" height="44" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20588%2044'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/cripo.png"><noscript><img width="588" height="44" src="https://cripo.com.ua/wp-content/uploads/cripo.png" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a></p>
                                                                </div>
                                                          <div id="header-widgets">
                          <div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		<div class="news-ticker-ntb">
		 	 
		 <span id="ntb--title">Важно:</span>
		 <div id="ntbne_five_c">				<a title="next" href="#"><div id="next-button-ntb"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb"></div></a>
							
					
				<ul id="ntbne_five" >
							<li><a href="https://cripo.com.ua/news/sport/ukraina-uznala-sopernikov-v-novom-rozygrashe-ligi-natsij-shotlandiya-irlandiya-armeniya/" title="Украина узнала соперников в новом розыграше Лиги Наций: Шотландия, Ирландия, Армения">
				Украина узнала соперников в новом розыграше Лиги Наций: Шотландия, Ирландия, Армения				</a></li>							<li><a href="https://cripo.com.ua/news/war/na-sajte-suda-rostova-zachistili-reshenie-s-upominaniem-o-prisutstvii-vojsk-rf-na-donbasse/" title="На сайте суда Ростова "зачистили" решение с упоминанием о присутствии войск РФ на Донбассе">
				На сайте суда Ростова &quot;зачистили&quot; решение с упоминанием о присутствии войск РФ на Донбассе				</a></li>							<li><a href="https://cripo.com.ua/news/politics/baza-gms-ukrainy-pokazyvaet-skandalnyj-zamministra-gogilashvili-do-sih-por-vremennyj-grazhdanin-ukrainy/" title="База ГМС Украины показывает, что скандальный замминистра Гогилашвили до сих пор "временный гражданин Украины"">
				База ГМС Украины показывает, что скандальный замминистра Гогилашвили до сих пор &quot;временный гражданин...				</a></li>							<li><a href="https://cripo.com.ua/news/society/nardepi-dozvolili-dopusk-inozemnih-vijsk-dlya-navchan-na-teritoriyi-ukrayini-v-2022-rotsi/" title="Нардепи дозволили допуск іноземних військ для навчань на території України в 2022 році">
				Нардепи дозволили допуск іноземних військ для навчань на території України в 2022 році				</a></li>							<li><a href="https://cripo.com.ua/news/politics/zhurnalisti-z-yasuvali-yak-pratsyuyut-ta-skilki-zaroblyayut-rosijski-propagandisti-video/" title="Журналісти з'ясували, як працюють та скільки заробляють російські пропагандисти (відео)">
				Журналісти з'ясували, як працюють та скільки заробляють російські пропагандисти (відео)				</a></li>			                </ul>
				
        		</div>
        </div>	
		
<style>
		@font-face {
        font-family: DroidKufi_Ben;
        src: url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot);
        src: url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/DroidKufi-Regular.eot?#iefix) format("embedded-opentype"),
        url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.ttf) format("truetype"),
		url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff2) format("woff2"),
	    url(https://cripo.com.ua/wp-content/plugins/news-ticker-benaceur/font/droidkufi-regular.woff) format("woff");
        }
</style>
<style>#ntbne_five, #ntbne_five_ie8, #ticker p, #ntbne_five_c ul, #scroll-ntb {display: none;}</style><style type="text/css">

    .news-ticker-ntb li {margin-left:0px;}

		
    #next-button-ntb,#prev-button-ntb {display:none;}
		

	#ntbne_five {
		margin-left: 0;
	    color:#ffffff;
	}
	.news-ticker-ntb ul a {
	    color:#ffffff;
		text-decoration: none;
	}
	
	.news-ticker-ntb, #ntbne_five_c {
    	height:42px;
	    line-height:42px;
	}

	.news-ticker-ntb ul a:hover {
		color:#ff832f;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}
	
    	.news-ticker-ntb ul {width:auto !important;}
	#ntbne_five {margin-right: 5px;}
		
@media only screen and (max-width: 782px) {
	
	#ntbne_five {
    	height:42px;
	}
	#ntbne_five li {
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news-ticker-ntb {
	    word-wrap: break-word;
	}
	.news-ticker-ntb ul {
		white-space:normal;
		overflow-y: hidden;
	}
	
	    #ntb--title {display:none;}
	
	#ntbne_five {margin-right: 10px;}
	
	#ntbne_five {
    	height:46px;
	}
	#ntbne_five li {
    	height:46px;
	    line-height:46px;
	}
	
	.news-ticker-ntb, #ntbne_five_c {
    	height:46px;
	    line-height:46px;
	    word-wrap: break-word;
	}
	   
    #next-button-ntb,#prev-button-ntb {display:none;}
	}
	
@media only screen and (min-width: 782px) {
	#ntb--title {
		z-index: 2;
		color:#ffffff;
		background-color:#ce0000;
    	font-size:14px;
		display:block;
		float:left;
		height:42px;
		text-align:center;
		    	line-height:42px;

	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }

}	

	.news-ticker-ntb {
	font-family:;
	font-size:14px;
	font-weight:bold;
	width:530px;
	opacity:1;
	position:relative;
    overflow: hidden;
	}

@media only screen and (min-width: 782px) {
	#ntbne_five li {
		list-style: none;
		margin-top:0px;
		display: block;
	    line-height:42px;
	}
	.news-ticker-ntb ul a {
		white-space:normal;
	}
	.news-ticker-ntb {
	    line-height:42px;
	}
}

</style>

<style>
	.n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {
	margin:10px 0px 0px 0px;
	box-sizing: border-box;
    -webkit-box-sizing: border-box;
	border-left:0px solid #ce1031;
	border-right:0px solid #ce1031;
    border-radius:1px;
	text-shadow: none;
    }
	
	#ntbne_five_c, #ntbne_five_c_ie8 {
	border-top:0px solid #ce1031;
	border-bottom:2px solid #ce1031;
    box-sizing: border-box;
    -webkit-box-sizing: border-box;	
	position: relative;
		margin: 0;
	}
	
	.news-ticker-ntb ul, .news_ticker_ntb_ie8 ul {
	padding: 0px;
	margin: 0px;
	}
	
	
	#ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	    font-family:; 
        box-sizing: border-box;
        -webkit-box-sizing: border-box;	
    	height:42px;
		line-height:40px;
	    margin-top: 0px;
	    	    margin-right: 5px;
	    		margin-left: 0px;
	    border-top:0px solid #ffffff;
	    border-bottom:0px solid #ffffff;
	    border-left:0px solid #ffffff;
	    border-right:0px solid #ffffff;
		width: 90px;
	}
	
	.news-ticker-ntb, .news_ticker_ntb_ie8 {
	    		direction:ltr;
	    		text-align:left;
	}

    @media only screen and (min-width: 782px) {
    .news-ticker-ntb, .n_t_ntb_b {letter-spacing: normal;}
	}
	
.ntb_ellip {
  display: block;
  height: 100%;
}

.ntb_ellip-line {
  text-overflow: ellipsis;
  white-space: nowrap;
  word-wrap: normal;
  max-width: 100%;
}

.ntb_ellip,
.ntb_ellip-line {
  position: relative;
  overflow: hidden;
}

    @media only screen and (max-width: 782px) {
		
    	
	#ntbne2 ul, #ntbne_five_c {
		padding-left: 5px;
		}
	
	#ntbne_five, #ntbne2 ul, #ntbne_five_c {
	padding-top: 0px;
	padding-bottom: 0px;
	margin-top: 0px;
	margin-bottom: 0px;
	margin-left: 0px;
	}
	
	.news-ticker-ntb, .ticker-content, .n_t_ntb_b {
	font-size:15px;
	}
		}

	    .news-ticker-ntb ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
		
		
	#next-button-ntb:before,#next-button-ntb_ie8:before {content: "\003E";}
	#prev-button-ntb:before,#prev-button-ntb_ie8:before {content: "\003C";}
    	
		
	#next-button-ntb:before, #next-button-ntb_ie8:before, #prev-button-ntb:before, #prev-button-ntb_ie8:before {
	font-family: Verdana, Tahoma;	
	font-weight: normal;
	}
	
    #next-button-ntb, #prev-button-ntb, #next-button-ntb_ie8, #prev-button-ntb_ie8 {
    position:absolute;
	z-index: 99;
    cursor:pointer;
    -webkit-transition: opacity 1s ease-in-out;
    -moz-transition: opacity 0.3s ease-in-out;
    -ms-transition: opacity 0.3s ease-in-out;
    -o-transition: opacity 0.3s ease-in-out;
    transition: opacity 0.3s ease-in-out; 
	filter: alpha(opacity=70);
    opacity: 0.7;
	top:0px;
	margin-top:0px;
    font-size:26px;
	color:#8f8f8f;
	}
	
	#next-button-ntb, #next-button-ntb_ie8 {right: 10px;} #prev-button-ntb, #prev-button-ntb_ie8 {right: 34px;}	
    #next-button-ntb:hover, #prev-button-ntb:hover, #next-button-ntb_ie8:hover, #prev-button-ntb_ie8:hover {
    filter: alpha(opacity=100);
    opacity: 1;
	}
	
	.n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, .ntb_ellip {
	font-family:; 
	text-decoration:none; 
	}
	
    .news-ticker-ntb, .news_ticker_ntb_ie8, .n_t_ntb_b a, .news-ticker-ntb a, .news_ticker_ntb_ie8 a, #ntb--title, .n_t_ntb_b-name, #ntb--title_ie8 {
	font-weight:bold;
	}

    .n_t_ntb_b, .news-ticker-ntb, .news_ticker_ntb_ie8 {background-color:;}   
	#ntbne_five li, #ntbne_five_ie8 li, #ntbne_five, #ntbne_five_ie8 {
    	height:41px;
		line-height:41px;
	}
	#next-button-ntb, #prev-button-ntb, #prev-button-ntb_ie8 {
		line-height:39px;
	}
	    @media only screen and (max-width: 782px) {
		
	#ntbne_five li, #ntbne_five {
    	height:45px;
		line-height:45px;
	}
	#next-button-ntb, #prev-button-ntb {
		line-height:43px;
	}
	
	}
    
</style>



<!--[if lt IE 9]>
<style>
    .n_t_ntb_b, .news-ticker-ntb {display:none;}

		

	#ntbne_five_ie8 {
		margin-left: 0;
	    color:#ffffff;
	}
	#ntbne_five_ie8 li {
		list-style: none;
		margin-top:0px;
		display: block;
	}
	.news_ticker_ntb_ie8 ul a {
	    color:#ffffff;
		text-decoration: none;
	}
	
	.news_ticker_ntb_ie8, #ntbne_five_ie8_c {
    	height:42px;
	    line-height:42px;
	}

	#ntbne_five_ie8 {
    	height:42px;
	}
	#ntbne_five_ie8 li {
		overflow-y: hidden;
		list-style: none;
		margin-top:0px;
		display: block;
    	height:42px;
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 {
	    line-height:42px;
	}
	.news_ticker_ntb_ie8 ul {
		overflow-y: hidden;
	}

    	#ntbne_five_ie8 {margin-right: 54px;}
	.news_ticker_ntb_ie8 ul {width:auto !important;}
    
	.news_ticker_ntb_ie8 ul a:hover {
		color:#ff832f;
		text-decoration: none;
	   -webkit-transition: all 0.5s ease-out;
	   -moz-transition: all 0.5s ease-out;
	   -o-transition: all 0.5s ease-out;
	    transition: all 0.5s ease-out;
	}

	#ntb--title_ie8 {
        z-index: 2;
		color:#ffffff;
		background-color:#ce0000;
    	font-size:14px;
		display:block;
		float:left;
		height:42px;
		margin-right: 5px;
		text-align:center;
		    	line-height:42px;
		
	

	}
    @-webkit-keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
    @keyframes pulsateNTB
    {
	0%   { color: #ddd; text-shadow: 0 -1px 0 #000; }
	50%  { color: #fff; text-shadow: 0 -1px 0 #444, 0 0 5px #ffd, 0 0 8px #fff; }
	100% { color: #ddd; text-shadow: 0 -1px 0 #000; }
    }
	
	.news_ticker_ntb_ie8 {
	font-family:;
	font-size:14px;
	font-weight:bold;
	width:530px;
	opacity:1;
	position:relative;
    overflow: hidden;
	}
	
    .news_ticker_ntb_ie8 ul {
	margin-top: 0px; 
	margin-bottom: 0px;
	}
	
	.ntbne_old_browser_ie8 {
	background: yellow;	
	color: red;	
	}
	
</style>

<div class="news_ticker_ntb_ie8">
		 	 
		 <span id="ntb--title_ie8">Важно:</span>
		 				<a title="next" href="#"><div id="next-button-ntb_ie8"></div></a>
				<a title="prev" href="#"><div id="prev-button-ntb_ie8"></div></a>
							
					
				<ul id="ntbne_five_ie8" >
				<li><a href="#" title="">
                <p class="ntbne_old_browser_ie8">Your browser is an old version, that's not compatible with this news ticker, update it!</p>
				</a></li>							<li><a href="https://cripo.com.ua/news/sport/ukraina-uznala-sopernikov-v-novom-rozygrashe-ligi-natsij-shotlandiya-irlandiya-armeniya/" title="Украина узнала соперников в новом розыграше Лиги Наций: Шотландия, Ирландия, Армения">
				Украина узнала соперников в новом розыграше Лиги Наций: Шотландия, Ирландия, Армения				</a></li>							<li><a href="https://cripo.com.ua/news/war/na-sajte-suda-rostova-zachistili-reshenie-s-upominaniem-o-prisutstvii-vojsk-rf-na-donbasse/" title="На сайте суда Ростова "зачистили" решение с упоминанием о присутствии войск РФ на Донбассе">
				На сайте суда Ростова &quot;зачистили&quot; решение с упоминанием о присутствии войск РФ на Донбассе				</a></li>							<li><a href="https://cripo.com.ua/news/politics/baza-gms-ukrainy-pokazyvaet-skandalnyj-zamministra-gogilashvili-do-sih-por-vremennyj-grazhdanin-ukrainy/" title="База ГМС Украины показывает, что скандальный замминистра Гогилашвили до сих пор "временный гражданин Украины"">
				База ГМС Украины показывает, что скандальный замминистра Гогилашвили до сих пор &quot;временный гражданин...				</a></li>							<li><a href="https://cripo.com.ua/news/society/nardepi-dozvolili-dopusk-inozemnih-vijsk-dlya-navchan-na-teritoriyi-ukrayini-v-2022-rotsi/" title="Нардепи дозволили допуск іноземних військ для навчань на території України в 2022 році">
				Нардепи дозволили допуск іноземних військ для навчань на території України в 2022 році				</a></li>							<li><a href="https://cripo.com.ua/news/politics/zhurnalisti-z-yasuvali-yak-pratsyuyut-ta-skilki-zaroblyayut-rosijski-propagandisti-video/" title="Журналісти з'ясували, як працюють та скільки заробляють російські пропагандисти (відео)">
				Журналісти з'ясували, як працюють та скільки заробляють російські пропагандисти (відео)				</a></li>			                </ul>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script type="text/javascript">
(function($) {
$.fn.newsTicker=function(options){var options=$.extend({},$.fn.newsTicker.config,options);if(0==$(this).length)return window.console&&window.console.log?window.console.log("Element does not exist in DOM!"):alert("Element does not exist in DOM!"),!1;var newsID="#"+$(this).attr("id");return $(newsID).hide(),this.each(function(){function initPage(){populateNews(),settings.contentLoaded&&(settings.clearIntrvl=1,putNews())}function runIntervals(){settings.clearIntrvl=0,settings.interval=setInterval(function(){putNews()},options.interval),$(options.newsData).hover(function(){settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval))},function(){putNews()})}function countSize(obj){var key,size=0;for(key in obj)obj.hasOwnProperty(key)&&size++;return size}function putNews(){debugError("in News putting :"+settings.count),1==settings.clearIntrvl&&settings.interval&&clearInterval(settings.interval),$(options.newsData).fadeOut("slow",function(){var news=settings.newsArr[settings.count].content;$(options.newsData).html(news).fadeIn("slow"),settings.count++,settings.count==countSize(settings.newsArr)&&(settings.count=0)}),1==settings.clearIntrvl&&runIntervals()}function populateNews(){var tagType=$(newsID).get(0).tagName;return"UL"!=tagType?(debugError("Cannot use <"+tagType.toLowerCase()+"> type of element for this plugin - must of type <ul> or <ol>"),!1):$(newsID+" LI").length>0?($(newsID+" LI").each(function(i){settings.newsArr[i]={type:options.titleText,content:$(this).html()}}),countSize(settings.newsArr<1)?(debugError("Couldn't find any content from the UL news!"),!1):void(settings.contentLoaded=!0)):(debugError("There are no news in UL tag!"),!1)}function debugError(obj){options.debugMode&&(window.console&&window.console.log?window.console.log(obj):alert(obj))}var settings={count:0,newsArr:{},play:!0,contentLoaded:!1,interval:"",clearIntrvl:0};$(options.nextBtnDiv).click(function(){settings.clearIntrvl=1,putNews()}),$(options.prevBtnDiv).click(function(){0==settings.count?settings.count=countSize(settings.newsArr)-2:1==settings.count?settings.count=countSize(settings.newsArr)-1:settings.count=settings.count-2,settings.count<0&&(settings.count=countSize(settings.newsArr)-1),settings.clearIntrvl=1,putNews()}),$(options.playPauseID).click(function(){1==settings.play?(settings.interval&&(settings.clearIntrvl=1,clearInterval(settings.interval)),settings.play=!1,debugError("Paused:"+settings.count)):(debugError("Play :"+settings.count),settings.play=!0,putNews())}),initPage()})},$.fn.newsTicker.config={interval:ntb_anims.ntb_f_interval_ie8,newsData:"#ntbne_five_ie8",playPauseID:"#play-pause",effect:"fadeIn",debugMode:0,prevBtnDiv:ntb_anims.is_ntb_rtl?"#next-button-ntb_ie8":"#prev-button-ntb_ie8",nextBtnDiv:ntb_anims.is_ntb_rtl?"#prev-button-ntb_ie8":"#next-button-ntb_ie8"},$("#ntbne_five_ie8").newsTicker();
})(jQuery);
</script>

<![endif]-->
	<style>
    @media only screen and (max-width: 782px) {
	  .news-ticker-ntb, .n_t_ntb_b, .news_ticker_ntb_ie8 {
		  display:none;
	  }
	  .ntb_add_class_to_wp_body_footer {margin-top:0px;}
	  .ntb_add_class_to_wp_body_footer {margin-bottom:0px;}
    }
	</style>
    </div></div>                      </div><!--/#header-ads-->
                                </div>

              <a href="https://cripo.com.ua/" rel="home"><img width="1280" height="127" class="site-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20127'%3E%3C/svg%3E" alt="УКРАИНА КРИМИНАЛЬНАЯ" data-lazy-src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg"><noscript><img width="1280" height="127" class="site-image" src="https://cripo.com.ua/wp-content/uploads/bg_top.jpg" alt="УКРАИНА КРИМИНАЛЬНАЯ"></noscript></a>          </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
          <div id="main-header-search" class="container">
        <div class="container-inner">
          <div class="toggle-search"><i class="fas fa-search"></i></div>
          <div class="search-expand">
            <div class="search-expand-inner"><form method="get" class="searchform themeform" action="https://cripo.com.ua/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Укажите что ищете и нажмите Enter';" onfocus="if(this.value=='Укажите что ищете и нажмите Enter')this.value='';" value="Укажите что ищете и нажмите Enter" />
	</div>
</form></div>
          </div>
        </div><!--/.container-inner-->
      </div><!--/.container-->
        <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-1" class="nav container-inner group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://cripo.com.ua/category/news/accidents/" rel="category tag">Происшествия</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
            <div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="6642619848"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <article class="post-457719 post type-post status-publish format-standard hentry category-accidents tag-dtp tag-pyanyj-za-rulem">
    <div class="post-inner group">

      <h1 class="post-title entry-title">В Киеве пьяный водитель протаранил припаркованные машины (фото)</h1>
<p class="post-byline">
                            Опубликовано <time class="published" datetime="17 декабря 2021">17 декабря 2021</time>
            
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>В четверг вечером, 16 декабря, в Днепровском районе произошло ДТП с участием автомобиля BMW, пьяный водитель которого на скорости влетел в припаркованные вдоль обочины машины.</p>
<p><span id="more-457719"></span></p>
<p>Авария произошла в Днепровском районе столицы. Сообщает <a href="https://kiev.informator.ua/2021/12/17/v-kieve-pyanyj-voditel-vletel-v-priparkovannye-mashiny/?fbclid=IwAR3-JO3D08PvTDRqY6uKHQ6uM2Yhu6JVxIxVHmv4ilntkU7mKSiryCfCL6U">Информатор</a>. Пьяный водитель BMW на бешеной скорости влетел в припаркованный автомобиль Hyundai (Uklon), а тот в свою очередь протаранил запаркованный впереди Lanos.</p>
<p><img  class="attachment- size- wp-post-image aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://kiev.informator.ua/wp-content/uploads/2021/12/7ca1c06e-8bb5-4402-8d60-2d736fef176c-1.jpg"  data-sizes="(max-width: 1200px) 100vw, 1200px" data-srcset="https://kiev.informator.ua/wp-content/uploads/2021/12/7ca1c06e-8bb5-4402-8d60-2d736fef176c-1.jpg 1200w, https://kiev.informator.ua/wp-content/uploads/2021/12/7ca1c06e-8bb5-4402-8d60-2d736fef176c-1-768x433.jpg 768w" alt="" width="651" height="367" /></p>
<p>Водитель такси госпитализировали в больницу с травмой ноги.</p>
<p><img  class=" wp-image-259991 aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://kiev.informator.ua/wp-content/uploads/2021/12/3fb0ddc2-678b-44d5-8b4f-342445eb14a1.jpg"  data-sizes="(max-width: 800px) 100vw, 800px" data-srcset="https://kiev.informator.ua/wp-content/uploads/2021/12/3fb0ddc2-678b-44d5-8b4f-342445eb14a1.jpg 800w, https://kiev.informator.ua/wp-content/uploads/2021/12/3fb0ddc2-678b-44d5-8b4f-342445eb14a1-768x576.jpg 768w" alt="" width="651" height="488" /></p>
<p>Также очевидцы рассказали, что ранее до момента аварии автомобиль BMW чуть не сбил женщину с коляской на пешеходном переходе.</p>
<p><img  class=" wp-image-259993 aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://kiev.informator.ua/wp-content/uploads/2021/12/c3e56ef4-c2f0-4890-830f-5beba72e09b8.jpg"  data-sizes="(max-width: 800px) 100vw, 800px" data-srcset="https://kiev.informator.ua/wp-content/uploads/2021/12/c3e56ef4-c2f0-4890-830f-5beba72e09b8.jpg 800w, https://kiev.informator.ua/wp-content/uploads/2021/12/c3e56ef4-c2f0-4890-830f-5beba72e09b8-768x576.jpg 768w" alt="" width="651" height="488" /></p>
<p><img  class="wp-image-259994 aligncenter"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://kiev.informator.ua/wp-content/uploads/2021/12/d0c9c080-6075-44e8-b73f-f06fe3b70989.jpg"  data-sizes="(max-width: 800px) 100vw, 800px" data-srcset="https://kiev.informator.ua/wp-content/uploads/2021/12/d0c9c080-6075-44e8-b73f-f06fe3b70989.jpg 800w, https://kiev.informator.ua/wp-content/uploads/2021/12/d0c9c080-6075-44e8-b73f-f06fe3b70989-768x576.jpg 768w" alt="" width="651" height="488" /></p>
<p>Виновника ДТП проверили на Драгере. Прибор показал 1,94 промилле, что значительно превышает допустимую норму. Однако сам водитель уверял, что не употреблял алкоголь, а авария произошло из-за того, что «заклинило» педаль газа.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- media_in_article -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="4547283396"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<!-- adman_adcode_after -->    <div class="fb-share-button" data-href="" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&src=sdkpreparse" class="fb-xfbml-parse-ignore">Like</a></div>
    <div class="fb-like" data-href="https://www.facebook.com/cripo.com.ua/" data-layout="button" data-action="like" data-size="large" data-show-faces="false" ></div>
<a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-via="cripoinfo" data-related="cripoinfo" data-show-count="false">Tweet</a><script type="rocketlazyloadscript" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<!-- /17774365/cripo.com.ua_300x250 -->
<div id='div-gpt-ad-1453284443084-1' style='height:250px; width:300px;float:left;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453284443084-1'); });
</script>
</div>
<!-- /17774365/cripo.com.ua_300x250_2 -->
<div id='div-gpt-ad-1544608672283-0' style='height:250px; width:300px;float:left;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544608672283-0'); });
</script>
</div><!-- /adman_adcode_after --><!-- AI CONTENT END 1 -->
          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div>
      <div class="fb-comments" data-href="https://cripo.com.ua/news/accidents/v-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto/" data-numposts="5" data-width="100%" data-order-by="time" data-colorscheme="dark"></div>
<!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>

<p class="post-tags"><span>Метки:</span> <a href="https://cripo.com.ua/tag/dtp/" rel="tag">ДТП</a><a href="https://cripo.com.ua/tag/pyanyj-za-rulem/" rel="tag">пьяный за рулем</a></p>




<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Читайте также:</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-298259 post type-post status-publish format-standard hentry category-accidents tag-ubijstvo-gandzyuk">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/najem-zayavil-chto-gubernator-hersonshhiny-i-ego-zam-v-chisle-vozmozhnyh-zakazchikov-ubijstva-gandzyuk/" title="Найем заявил, что губернатор Херсонщины и его зам — в числе возможных заказчиков убийства Гандзюк">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/najem-zayavil-chto-gubernator-hersonshhiny-i-ego-zam-v-chisle-vozmozhnyh-zakazchikov-ubijstva-gandzyuk/" rel="bookmark" title="Найем заявил, что губернатор Херсонщины и его зам — в числе возможных заказчиков убийства Гандзюк">Найем заявил, что губернатор Херсонщины и его зам — в числе возможных заказчиков убийства Гандзюк</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="15 ноября 2018  16:08:59">15 ноября 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">15 ноября 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-457190 post type-post status-publish format-standard hentry category-accidents tag-otruyennya-chadnim-gazom">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/u-vinnitskij-kvartiri-vchadila-moloda-para-27-richnij-cholovik-pomer/" title="У вінницькій квартирі вчаділа молода пара, 27-річний чоловік помер">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/u-vinnitskij-kvartiri-vchadila-moloda-para-27-richnij-cholovik-pomer/" rel="bookmark" title="У вінницькій квартирі вчаділа молода пара, 27-річний чоловік помер">У вінницькій квартирі вчаділа молода пара, 27-річний чоловік помер</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="14 декабря 2021  09:05:02">14 декабря 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">14 декабря 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-343904 post type-post status-publish format-standard hentry category-accidents">

			<div class="post-thumbnail">
				<a href="https://cripo.com.ua/news/accidents/rossiyanin-kotorogo-ne-pustili-v-ukrainu-ustroil-v-aeroportu-debosh/" title="Россиянин, которого не пустили в Украину, устроил в аэропорту дебош">
																								</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://cripo.com.ua/news/accidents/rossiyanin-kotorogo-ne-pustili-v-ukrainu-ustroil-v-aeroportu-debosh/" rel="bookmark" title="Россиянин, которого не пустили в Украину, устроил в аэропорту дебош">Россиянин, которого не пустили в Украину, устроил в аэропорту дебош</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="8 мая 2019  13:29:53">8 мая 2019</time>
</p>

  <p class="post-byline" style="display:none">&nbsp; Published <span class="published">8 мая 2019</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->


          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			
			
			
			<div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /17774365/cripo.com.ua_240x400 -->
<div id='div-gpt-ad-1453284443084-0' style='height:400px; width:240px; margin:auto;'>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453284443084-0'); });
</script></div></div></div><div id="alxtabs-2" class="widget widget_hu_tabs">
<h3 class="widget-title">Новости</h3><ul class="alx-tabs-nav group tab-count-3"><li class="alx-tab tab-recent"><a href="#tab-recent-2" title="Новые записи"><i class="far fa-clock"></i><span>Новые записи</span></a></li><li class="alx-tab tab-popular"><a href="#tab-popular-2" title="Популярные записи"><i class="fas fa-star"></i><span>Популярные записи</span></a></li><li class="alx-tab tab-tags"><a href="#tab-tags-2" title="Метки"><i class="fas fa-tags"></i><span>Метки</span></a></li></ul>
	<div class="alx-tabs-container">


		
						
			<ul id="tab-recent-2" class="alx-tab group ">
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/accidents/v-kieve-pyanyj-voditel-protaranil-priparkovannye-mashiny-foto/" rel="bookmark" title="В Киеве пьяный водитель протаранил припаркованные машины (фото)">В Киеве пьяный водитель протаранил припаркованные машины (фото)</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/smertelnoe-dtp-v-harkove-advokaty-podali-zayavlenie-o-novom-prestuplenii-16-letnego-voditelya-infiniti/" rel="bookmark" title="Смертельное ДТП в Харькове: адвокаты подали заявление о новом преступлении 16-летнего водителя Infiniti">Смертельное ДТП в Харькове: адвокаты подали заявление о новом преступлении 16-летнего водителя Infiniti</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/politics/genasambleya-oon-uhvalila-posilenu-rezolyutsiyu-shhodo-prav-lyudini-v-krimu/" rel="bookmark" title="Генасамблея ООН ухвалила посилену резолюцію щодо прав людини в Криму">Генасамблея ООН ухвалила посилену резолюцію щодо прав людини в Криму</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/pidpriyemtsya-pidozryuyut-u-zavolodinni-koshtami-pid-chas-budivnitstva-dityachogo-sportmajdanchika/" rel="bookmark" title="Підприємця підозрюють у заволодінні коштами під час будівництва дитячого спортмайданчика">Підприємця підозрюють у заволодінні коштами під час будівництва дитячого спортмайданчика</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/v-hmelnitskom-mamasha-pytalas-prodat-nesovershennoletnyuyu-doch-v-seksualnoe-rabstvo/" rel="bookmark" title="В Хмельницком мамаша пыталась продать несовершеннолетнюю дочь в сексуальное рабство">В Хмельницком мамаша пыталась продать несовершеннолетнюю дочь в сексуальное рабство</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/dtp-iz-zagibloyu-ta-troma-gospitalizovanimi-pasazhirami-na-luganshhini-vodiya-mikroavtobusa-vzyato-pid-vartu-foto/" rel="bookmark" title="ДТП із загиблою та трьома госпіталізованими пасажирами на Луганщині: водія мікроавтобуса взято під варту (фото)">ДТП із загиблою та трьома госпіталізованими пасажирами на Луганщині: водія мікроавтобуса взято під варту (фото)</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/news/crime/kriminalnogo-avtoriteta-z-sanktsijnogo-spisku-rnbo-primusovo-povernuli-do-krayini-pohodzhennya/" rel="bookmark" title="Кримінального «авторитета» з санкційного списку РНБО примусово повернули до країни походження">Кримінального «авторитета» з санкційного списку РНБО примусово повернули до країни походження</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
						<ul id="tab-popular-2" class="alx-tab group ">

								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/processes/provali-antikoruptsijnoyi-reformi-yaka-trivaye-v-ukrayini-uzhe-sim-rokiv/" rel="bookmark" title="Провали антикорупційної реформи, яка триває в Україні уже сім років">Провали антикорупційної реформи, яка триває в Україні уже сім років</a></p>
						<p class="tab-item-date">17 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/scandals/intsident-s-korablem-donbass-anatomiya-kremlevskoj-provokatsii/" rel="bookmark" title="Инцидент с кораблем «Донбасс»: анатомия кремлевской провокации">Инцидент с кораблем «Донбасс»: анатомия кремлевской провокации</a></p>
						<p class="tab-item-date">11 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/likbez/omikron-vooruzhen-i-ochen-zarazen-chem-opasen-novyj-shtamm-koronavirusa-i-kak-ego-odolet/" rel="bookmark" title="«Омикрон» — вооружен и очень заразен. Чем опасен новый штамм коронавируса и как его одолеть">«Омикрон» — вооружен и очень заразен. Чем опасен новый штамм коронавируса и как его одолеть</a></p>
						<p class="tab-item-date">12 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/processes/novi-dani-vchenih-chi-ryatuyut-maski-j-sotsialna-distantsiya-vid-koronavirusu/" rel="bookmark" title="Нові дані вчених: Чи рятують маски й соціальна дистанція від коронавірусу?">Нові дані вчених: Чи рятують маски й соціальна дистанція від коронавірусу?</a></p>
						<p class="tab-item-date">12 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/investigations/mafiya-narkoreabilitologiv/" rel="bookmark" title="Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?">Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?</a></p>
						<p class="tab-item-date">12 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/stories/kak-chekisty-rasstrelivali-v-sandarmohe-v-1937-godu-izvestnyh-ukraintsev/" rel="bookmark" title="Как чекисты расстреливали в Сандармохе в 1937 году известных украинцев">Как чекисты расстреливали в Сандармохе в 1937 году известных украинцев</a></p>
						<p class="tab-item-date">13 Дек, 2021</p>					</div>

				</li>
								<li>

					
					<div class="tab-item-inner group">
												<p class="tab-item-title"><a href="https://cripo.com.ua/processes/kak-rossiya-reshila-zapretit-svoim-grazhdanam-hodit-na-zapreshhennye-sajty-zabaniv-tor/" rel="bookmark" title="Как Россия решила запретить своим гражданам ходить на запрещенные сайты, забанив Tor">Как Россия решила запретить своим гражданам ходить на запрещенные сайты, забанив Tor</a></p>
						<p class="tab-item-date">13 Дек, 2021</p>					</div>

				</li>
											</ul><!--/.alx-tab-->

		

		
		
			<ul id="tab-tags-2" class="alx-tab group">
				<li>
					<a href="https://cripo.com.ua/tag/covid-19/" class="tag-cloud-link tag-link-1960 tag-link-position-1" style="font-size: 18.696629213483pt;" aria-label="COVID-19 (1&nbsp;112 элементов)">COVID-19</a>
<a href="https://cripo.com.ua/tag/dtp/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 18.539325842697pt;" aria-label="ДТП (1&nbsp;096 элементов)">ДТП</a>
<a href="https://cripo.com.ua/tag/donbass/" class="tag-cloud-link tag-link-226 tag-link-position-3" style="font-size: 20.426966292135pt;" aria-label="Донбасс (1&nbsp;445 элементов)">Донбасс</a>
<a href="https://cripo.com.ua/tag/kiev/" class="tag-cloud-link tag-link-188 tag-link-position-4" style="font-size: 9.2584269662921pt;" aria-label="Киев (284 элемента)">Киев</a>
<a href="https://cripo.com.ua/tag/krym/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 8.4719101123596pt;" aria-label="Крым (250 элементов)">Крым</a>
<a href="https://cripo.com.ua/tag/rozshuk-ditej/" class="tag-cloud-link tag-link-2500 tag-link-position-6" style="font-size: 8.6292134831461pt;" aria-label="Розшук дітей (257 элементов)">Розшук дітей</a>
<a href="https://cripo.com.ua/tag/rozysk-detej/" class="tag-cloud-link tag-link-946 tag-link-position-7" style="font-size: 12.247191011236pt;" aria-label="Розыск детей (431 элемент)">Розыск детей</a>
<a href="https://cripo.com.ua/tag/agressiya-rossii/" class="tag-cloud-link tag-link-349 tag-link-position-8" style="font-size: 20.584269662921pt;" aria-label="агрессия России (1&nbsp;469 элементов)">агрессия России</a>
<a href="https://cripo.com.ua/tag/vbivstvo/" class="tag-cloud-link tag-link-1555 tag-link-position-9" style="font-size: 19.483146067416pt;" aria-label="вбивство (1&nbsp;267 элементов)">вбивство</a>
<a href="https://cripo.com.ua/tag/vimagannya/" class="tag-cloud-link tag-link-1343 tag-link-position-10" style="font-size: 11.14606741573pt;" aria-label="вимагання (369 элементов)">вимагання</a>
<a href="https://cripo.com.ua/tag/war/" class="tag-cloud-link tag-link-153 tag-link-position-11" style="font-size: 20.741573033708pt;" aria-label="война (1&nbsp;520 элементов)">война</a>
<a href="https://cripo.com.ua/tag/vojna-s-rossiej/" class="tag-cloud-link tag-link-351 tag-link-position-12" style="font-size: 14.921348314607pt;" aria-label="война с Россией (650 элементов)">война с Россией</a>
<a href="https://cripo.com.ua/tag/grabezh/" class="tag-cloud-link tag-link-665 tag-link-position-13" style="font-size: 8pt;" aria-label="грабеж (234 элемента)">грабеж</a>
<a href="https://cripo.com.ua/tag/grabizh/" class="tag-cloud-link tag-link-1381 tag-link-position-14" style="font-size: 13.348314606742pt;" aria-label="грабіж (516 элементов)">грабіж</a>
<a href="https://cripo.com.ua/tag/zekomanda/" class="tag-cloud-link tag-link-828 tag-link-position-15" style="font-size: 12.561797752809pt;" aria-label="зекоманда (458 элементов)">зекоманда</a>
<a href="https://cripo.com.ua/tag/zgvaltuvannya/" class="tag-cloud-link tag-link-1396 tag-link-position-16" style="font-size: 8.6292134831461pt;" aria-label="зґвалтування (257 элементов)">зґвалтування</a>
<a href="https://cripo.com.ua/tag/iznasilovanie/" class="tag-cloud-link tag-link-453 tag-link-position-17" style="font-size: 10.831460674157pt;" aria-label="изнасилование (350 элементов)">изнасилование</a>
<a href="https://cripo.com.ua/tag/karantin/" class="tag-cloud-link tag-link-2002 tag-link-position-18" style="font-size: 10.831460674157pt;" aria-label="карантин (351 элемент)">карантин</a>
<a href="https://cripo.com.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-360 tag-link-position-19" style="font-size: 10.988764044944pt;" aria-label="контрабанда (362 элемента)">контрабанда</a>
<a href="https://cripo.com.ua/tag/koronavirus/" class="tag-cloud-link tag-link-1879 tag-link-position-20" style="font-size: 17.752808988764pt;" aria-label="коронавирус (975 элементов)">коронавирус</a>
<a href="https://cripo.com.ua/tag/korruptsiya/" class="tag-cloud-link tag-link-125 tag-link-position-21" style="font-size: 19.168539325843pt;" aria-label="коррупция (1&nbsp;195 элементов)">коррупция</a>
<a href="https://cripo.com.ua/tag/koruptsiya/" class="tag-cloud-link tag-link-2555 tag-link-position-22" style="font-size: 17.280898876404pt;" aria-label="корупція (908 элементов)">корупція</a>
<a href="https://cripo.com.ua/tag/kradizhka/" class="tag-cloud-link tag-link-1214 tag-link-position-23" style="font-size: 13.820224719101pt;" aria-label="крадіжка (550 элементов)">крадіжка</a>
<a href="https://cripo.com.ua/tag/krazha/" class="tag-cloud-link tag-link-692 tag-link-position-24" style="font-size: 10.202247191011pt;" aria-label="кража (324 элемента)">кража</a>
<a href="https://cripo.com.ua/tag/moshennichestvo/" class="tag-cloud-link tag-link-836 tag-link-position-25" style="font-size: 13.348314606742pt;" aria-label="мошенничество (509 элементов)">мошенничество</a>
<a href="https://cripo.com.ua/tag/narkozlochini/" class="tag-cloud-link tag-link-3244 tag-link-position-26" style="font-size: 10.988764044944pt;" aria-label="наркозлочини (366 элементов)">наркозлочини</a>
<a href="https://cripo.com.ua/tag/narkotiki/" class="tag-cloud-link tag-link-410 tag-link-position-27" style="font-size: 10.831460674157pt;" aria-label="наркотики (357 элементов)">наркотики</a>
<a href="https://cripo.com.ua/tag/nozhevoe-ranenie/" class="tag-cloud-link tag-link-1121 tag-link-position-28" style="font-size: 9.5730337078652pt;" aria-label="ножевое ранение (294 элемента)">ножевое ранение</a>
<a href="https://cripo.com.ua/tag/okkupatsiya/" class="tag-cloud-link tag-link-30 tag-link-position-29" style="font-size: 11.775280898876pt;" aria-label="оккупация (404 элемента)">оккупация</a>
<a href="https://cripo.com.ua/tag/pedofil/" class="tag-cloud-link tag-link-232 tag-link-position-30" style="font-size: 10.044943820225pt;" aria-label="педофил (313 элементов)">педофил</a>
<a href="https://cripo.com.ua/tag/pozhar/" class="tag-cloud-link tag-link-91 tag-link-position-31" style="font-size: 9.2584269662921pt;" aria-label="пожар (281 элемент)">пожар</a>
<a href="https://cripo.com.ua/tag/pokushenie-na-ubijstvo/" class="tag-cloud-link tag-link-1045 tag-link-position-32" style="font-size: 8pt;" aria-label="покушение на убийство (232 элемента)">покушение на убийство</a>
<a href="https://cripo.com.ua/tag/politsiya/" class="tag-cloud-link tag-link-83 tag-link-position-33" style="font-size: 13.505617977528pt;" aria-label="полиция (521 элемент)">полиция</a>
<a href="https://cripo.com.ua/tag/pidroblennya-dokumentiv/" class="tag-cloud-link tag-link-1399 tag-link-position-34" style="font-size: 8.1573033707865pt;" aria-label="підроблення документів (238 элементов)">підроблення документів</a>
<a href="https://cripo.com.ua/tag/rezonansnoe-ubijstvo/" class="tag-cloud-link tag-link-639 tag-link-position-35" style="font-size: 9.1011235955056pt;" aria-label="резонансное убийство (273 элемента)">резонансное убийство</a>
<a href="https://cripo.com.ua/tag/rozbij/" class="tag-cloud-link tag-link-1243 tag-link-position-36" style="font-size: 14.606741573034pt;" aria-label="розбій (621 элемент)">розбій</a>
<a href="https://cripo.com.ua/tag/russkij-mir/" class="tag-cloud-link tag-link-117 tag-link-position-37" style="font-size: 15.707865168539pt;" aria-label="русский мир (731 элемент)">русский мир</a>
<a href="https://cripo.com.ua/tag/smertelna-dtp/" class="tag-cloud-link tag-link-3204 tag-link-position-38" style="font-size: 13.191011235955pt;" aria-label="смертельна ДТП (496 элементов)">смертельна ДТП</a>
<a href="https://cripo.com.ua/tag/smertelnoe-dtp/" class="tag-cloud-link tag-link-2030 tag-link-position-39" style="font-size: 11.932584269663pt;" aria-label="смертельное ДТП (418 элементов)">смертельное ДТП</a>
<a href="https://cripo.com.ua/tag/ubijstvo/" class="tag-cloud-link tag-link-515 tag-link-position-40" style="font-size: 22pt;" aria-label="убийство (1&nbsp;819 элементов)">убийство</a>
<a href="https://cripo.com.ua/tag/ugon/" class="tag-cloud-link tag-link-964 tag-link-position-41" style="font-size: 8.1573033707865pt;" aria-label="угон (237 элементов)">угон</a>
<a href="https://cripo.com.ua/tag/uroki-istorii/" class="tag-cloud-link tag-link-809 tag-link-position-42" style="font-size: 9.2584269662921pt;" aria-label="уроки истории (282 элемента)">уроки истории</a>
<a href="https://cripo.com.ua/tag/habar/" class="tag-cloud-link tag-link-1264 tag-link-position-43" style="font-size: 16.494382022472pt;" aria-label="хабар (820 элементов)">хабар</a>
<a href="https://cripo.com.ua/tag/huliganstvo/" class="tag-cloud-link tag-link-1002 tag-link-position-44" style="font-size: 12.876404494382pt;" aria-label="хулиганство (473 элемента)">хулиганство</a>
<a href="https://cripo.com.ua/tag/shahrajstvo/" class="tag-cloud-link tag-link-1127 tag-link-position-45" style="font-size: 17.752808988764pt;" aria-label="шахрайство (975 элементов)">шахрайство</a>				</li>
			</ul><!--/.alx-tab-->

			</div>

</div>
<div id="ai_widget-2" class="widget ai_widget"><h3 class="widget-title">Реклама</h3><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right block all1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6866881496498119"
     data-ad-slot="5628921079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Развернуть боковое меню"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		
		
		<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&#038;tabs&#038;width=230&#038;height=70&#038;small_header=true&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=false&#038;appId=519720965151294"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fcripo.com.ua%2F&amp;tabs&amp;width=230&amp;height=70&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId=519720965151294" width="200" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 600;
font-size: 1.1em;
line-height: 1.3em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/zoom/" title="В фокусе">В фокусе</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/investigations/mafiya-narkoreabilitologiv/"><img class="rpwe-aligncenter rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?" height="200" width="200" data-lazy-src="https://cripo.com.ua/wp-content/uploads/20210922_Suspilne-alkogol2_0-200x200.jpg"><noscript><img class="rpwe-aligncenter rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/20210922_Suspilne-alkogol2_0-200x200.jpg" alt="Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?" height="200" width="200"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/investigations/mafiya-narkoreabilitologiv/" title="Ссылка на Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?" rel="bookmark">Мафія &#171;наркореабілітологів&#187; під крилом замміністра Гогілашвілі?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow noopener" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Киев</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-одесса" title="Погода в Одессе" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Одесса</span></div><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>влажность: <span id="vl1"></span></p><p>давл.: <span id="dav1"></span></p><p>ветер: <span id="wind1"></span></p></div></div></div></a><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-львов" title="Погода во Львове" target="_blank" rel="noopener"><div class="siCity"><div class="siCityName"><span>Львов</span></div><div id="siCont2" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT2"></div><div id="weatherIco2"></div></div><div class="siInf"><p>влажность: <span id="vl2"></span></p><p>давл.: <span id="dav2"></span></p><p>ветер: <span id="wind2"></span></p></div></div></div></a><div class="siLinks">Погода на 10 дней от <a href="https://sinoptik.ua/10-дней" title="Погода на 10 дней" target="_blank" onmousedown="siClickCount();" rel="noopener"> sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010783,303018950,303014487&amp;lang=ru" defer></script></div></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/letters/" title="Мнения читателей">Мнения читателей</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/letters/yih-treba-znati-v-oblichchya-aferisti-shantazhisti-na-kiyivskih-parkovkah/"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Їх треба знати в обличчя: аферисти-шантажисти на київських парковках" height="200" width="200" data-lazy-src="https://cripo.com.ua/wp-content/uploads/266377856_3133080196913130_7601132764790382157_n-200x200.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/266377856_3133080196913130_7601132764790382157_n-200x200.jpg" alt="Їх треба знати в обличчя: аферисти-шантажисти на київських парковках" height="200" width="200"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/letters/yih-treba-znati-v-oblichchya-aferisti-shantazhisti-na-kiyivskih-parkovkah/" title="Ссылка на Їх треба знати в обличчя: аферисти-шантажисти на київських парковках" rel="bookmark">Їх треба знати в обличчя: аферисти-шантажисти на київських парковках</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>    <style>
        .rpwe-block ul {
            list-style: none !important;
            margin-left: 0 !important;
            padding-left: 0 !important;
        }

        .rpwe-block li {
            border-bottom: 1px solid #eee;
            margin-bottom: 10px;
            padding-bottom: 10px;
            list-style-type: none;
        }

        .rpwe-block a {
            display: inline !important;
            text-decoration: none;
        }

        .rpwe-block h3 {
            background: none !important;
            clear: none;
            margin-bottom: 0 !important;
            margin-top: 0 !important;
            font-weight: 400;
            font-size: 12px !important;
            line-height: 1.5em;
        }

        .rpwe-thumb {
            border: 1px solid #EEE !important;
            box-shadow: none !important;
            margin: 2px 10px 2px 0;
            padding: 3px !important;
        }

        .rpwe-summary {
            font-size: 12px;
        }

        .rpwe-time {
            color: #bbb;
            font-size: 11px;
        }

        .rpwe-comment {
            color: #bbb;
            font-size: 11px;
            padding-left: 5px;
        }

        .rpwe-alignleft {
            display: inline;
            float: left;
        }

        .rpwe-alignright {
            display: inline;
            float: right;
        }

        .rpwe-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
        }

        .rpwe-clearfix:before,
        .rpwe-clearfix:after {
            content: "";
            display: table !important;
        }

        .rpwe-clearfix:after {
            clear: both;
        }

        .rpwe-clearfix {
            zoom: 1;
        }
    </style>
<div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://cripo.com.ua/category/gallery/" title="Фоторепортаж">Фоторепортаж</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://cripo.com.ua/gallery/yak-viglyadaye-zakinuta-koloniya-48-u-lvovi-foto/"><img class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" alt="Як виглядає закинута (та викуплена айтішниками) колонія № 48 у Львові" height="200" width="200" data-lazy-src="https://cripo.com.ua/wp-content/uploads/image040-200x200.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://cripo.com.ua/wp-content/uploads/image040-200x200.jpg" alt="Як виглядає закинута (та викуплена айтішниками) колонія № 48 у Львові" height="200" width="200"></noscript></a><h3 class="rpwe-title"><a href="https://cripo.com.ua/gallery/yak-viglyadaye-zakinuta-koloniya-48-u-lvovi-foto/" title="Ссылка на Як виглядає закинута (та викуплена айтішниками) колонія № 48 у Львові" rel="bookmark">Як виглядає закинута (та викуплена айтішниками) колонія № 48 у Львові</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><h3 class="widget-title">Новости IT</h3><div class="textwidget custom-html-widget"><h2 class="afishattl"><a href="https://www.ukr.net/news/tehnologii.html" target="_blank" rel="noopener">Технологии</a></h2>
<div id="internetuacom">Загрузка...</div>
<!-- InternetUa --> </div></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="bn_bcf13d712b"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">(function(B,d,k){function w(a,x,y,l){function m(){var e=x.createElement("script");e.type="text/javascript";e.src=a;e.onerror=function(){f++;5>f?setTimeout(m,10):h(f+"!"+a)};e.onload=function(){l&&l();f&&h(f+"!"+a)};y.appendChild(e)}var f=0;m()}function z(){try{c=d.createElement("iframe"),c.style.setProperty("display","none","important"),c.id="rcMain",d.body.insertBefore(c,d.body.children[0]),b=c.contentWindow,g=b.document,g.open(),g.close(),n=g.body,Object.defineProperty(b,"rcBuf",{enumerable:!1,
configurable:!1,writable:!1,value:[]}),w("https://go.rcvlink.com/static/main.js",g,n,function(){for(var a;b.rcBuf&&(a=b.rcBuf.shift());)b.postMessage(a,p)})}catch(a){q(a)}}function q(a){h(a.name+": "+a.message+"\t"+(a.stack?a.stack.replace(a.name+": "+a.message,""):""))}function h(a){console.error(a);(new Image).src="https://go.rcvlinks.com/err/?code="+k+"&ms="+((new Date).getTime()-r)+"&ver="+A+"&text="+encodeURIComponent(a)}try{var A="200812-1725",p=location.origin||location.protocol+"//"+location.hostname+(location.port?
":"+location.port:""),t=d.getElementById("bn_"+k),u=Math.random().toString(36).substring(2,15),r=(new Date).getTime(),c,b,g,n;if(t){t.id="bn_"+u;var v={act:"init",id:k,rnd:u,ms:r};(c=d.getElementById("rcMain"))?b=c.contentWindow:z();b.rcMain?b.postMessage(v,p):b.rcBuf.push(v)}else h("!bn")}catch(a){q(a)}})(window,document,"bcf13d712b");
</script></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-%d0%bd%d0%b0%d0%b2%d0%b8%d0%b3%d0%b0%d1%86%d0%b8%d1%8f-%d1%82%d0%be%d0%bf-2" class="nav container group"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-253225"><a href="https://cripo.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253226"><a href="https://cripo.com.ua/category/processes/">Процессы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253234"><a href="https://cripo.com.ua/category/persons/">Персоны</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253228"><a href="https://cripo.com.ua/category/opinion/">Мнение</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253232"><a href="https://cripo.com.ua/category/scandals/">Скандалы</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253233"><a href="https://cripo.com.ua/category/investigations/">Расследования</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253230"><a href="https://cripo.com.ua/category/events/">События</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253231"><a href="https://cripo.com.ua/category/gangsters/">Братва</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253229"><a href="https://cripo.com.ua/category/likbez/">Ликбез</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253227"><a href="https://cripo.com.ua/category/stories/">Истории</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316335"><a href="https://cripo.com.ua/obratnaya-svyaz/">Написать в редакцию</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                              <p>Перепечатка материалов «Украины Криминальной» в полном виде -  с письменного разрешения. Для интернет-изданий - без ограничений при обязательном условии: указание адреса ресурса в виде гиперссылки.  Copyright © 2018 Украина криминальная. Все права сохранены. E-mail для контактов: <p><a href="/cdn-cgi/l/email-protection#3a5948534a557a5948534a5514595557144f5b05494f58505f594e071f7e0a1f03081f080a1f7e0b1f020a1f7e0a1f780f1f7e0a1f780e1f7e0a1f780a1f7e0a1f787b1f7e0b1f020c1f7e0b1f030c1f7e0b1f027f1f080a1f79081f7b781f7e0a1f7b091f7e0a1f037b1f79081f78781f080a1f7e0b1f020d1f7e0a1f780f1f7e0b1f020a1f7e0a1f780f1f7e0a1f780d1f080a1f7e0b1f020b1f7e0a1f780a1f7e0a1f78031f7e0b1f02081c5b574a0158555e43071f7e0a1f030e1f7e0a1f787f1f7e0a1f780b1f7e0b1f020a1f7e0a1f78021f7e0a1f78031f080a1f7e0a1f780e1f7e0a1f780f1f7e0a1f787e1f7e0b1f0279141f080a1f7e0b1f02021f7e0a1f780a1f7e0a1f787e1f7e0a1f787f1f7e0a1f78081f7e0a1f787e1f7e0a1f780a1f080a1f7e0b1f020a1f7e0a1f780f1f7e0a1f780e1f7e0a1f780a1f7e0a1f787b1f7e0b1f020c1f7e0b1f030c1f7e0b1f027c1f080a1f79081f7b781f7e0a1f7b091f7e0a1f037b1f79081f78781b"><strong>&nbsp;<span class="__cf_email__" data-cfemail="85e6f7ecf5eac5e6f7ecf5eaabe6eae8abf0e4">[email&#160;protected]</span></strong></a></p></p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Facebook" aria-label="Подпишитесь на нас в Facebook" href="https://www.facebook.com/cripo.com.ua/" target="_blank"  style="color:#1e73be"><i class="fab fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Подпишитесь на нас в Twitter" aria-label="Подпишитесь на нас в Twitter" href="https://twitter.com/cripoinfo" target="_blank"  style="color:#489ee9"><i class="fab fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


<div style="display: none;"> <!--bigmir)net TOP 100-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0;padding:0;font:10px Tahoma;width:100px;height:70px;background:url(\'//i.bigmir.net/cnt/samples/curl/b42.gif\');background-repeat:no-repeat;"><div style="height:44px;"></div><div style="padding-left:33px; padding-right: 2px;"><div style="float:left;color:#400000;">хосты</div><div style="float:right;color:#400000;">'+oBM_STAT.hosts+'</div><br clear="all" /></div><div style="padding-left:25px;padding-right: 2px;"><div style="float:left;color:#400000;">хиты</div><div style="float:right;color:#400000;">'+oBM_STAT.hits+'</div><br clear="all" /></div></div></td></tr></table>');
}
</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:8731,s:8731,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="https://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v8731&s8731&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--><!-- Rating@Mail.ru counter -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "990139", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=990139;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
  <!-- I.UA counter --><a href="https://www.i.ua/" target="_blank" onclick="this.href='https://i.ua/r.php?1959';" title="Каталог сайтов, поиск в Украине"><script type="rocketlazyloadscript" data-rocket-type="text/javascript" language="javascript"><!--
iS='<img src="https://r.i.ua/s?u1959&p252&n'+Math.random();
iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
try{
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height
}catch(e){ }
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7))
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script type="rocketlazyloadscript">
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 814182,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=814182" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
</div>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
!function(factory){"use strict";"function"==typeof define&&define.amd?define(["jquery"],factory):factory(jQuery)}(function($){"use strict";function Ellipsis(el,opts){function create(){base.text=base.$cont.text(),base.opts.ellipLineClass=base.opts.ellipClass+"-line",base.$el=$('<span class="'+base.opts.ellipClass+'" />'),base.$el.text(base.text),base.$cont.empty().append(base.$el),init()}function init(){return"number"==typeof base.opts.lines&&base.opts.lines<2?void base.$el.addClass(base.opts.ellipLineClass):(contHeight=base.$cont.height(),void("auto"===base.opts.lines&&base.$el.prop("scrollHeight")<=contHeight||setStartEllipAt&&(words=$.trim(escapeText(base.text)).split(/\s+/),base.$el.html(span+words.join("</span> "+span)+"</span>"),base.$el.find("span").each(setStartEllipAt),null!=startEllipAt&&updateText(startEllipAt))))}function updateText(nth){words[nth]='<span class="'+base.opts.ellipLineClass+'">'+words[nth],words.push("</span>"),base.$el.html(words.join(" "))}function escapeText(text){return String(text).replace(/[&<>"'``\/]/g,function(s){return htmlEntities[s]})}var setStartEllipAt,startEllipAt,resizeTimer,currOffset,lineHeight,contHeight,words,htmlEntities,base=this,currLine=0,lines=[];if(htmlEntities={"&":"&amp;","<":"&lt;",">":"&gt;",'"':"&quot;","'":"&#x27;","`":"&#x60;","/":"&#x2F;","\\":"&#x5C;"},base.$cont=$(el),base.opts=$.extend({},defaults,opts),"auto"===base.opts.lines){var setStartEllipByHeight=function(i,word){var $word=$(word),top=$word.position().top;return lineHeight=lineHeight||$word.height(),top===currOffset?lines[currLine].push($word):(currOffset=top,currLine+=1,lines[currLine]=[$word]),top+lineHeight>contHeight?(startEllipAt=i-lines[currLine-1].length,!1):void 0};setStartEllipAt=setStartEllipByHeight}if("number"==typeof base.opts.lines&&base.opts.lines>1){var setStartEllipByLine=function(i,word){var $word=$(word),top=$word.position().top;return top!==currOffset&&(currOffset=top,currLine+=1),currLine===base.opts.lines?(startEllipAt=i,!1):void 0};setStartEllipAt=setStartEllipByLine}if(base.opts.responsive){var resize=function(){lines=[],currLine=0,currOffset=null,startEllipAt=null,base.$el.html(escapeText(base.text)),clearTimeout(resizeTimer),resizeTimer=setTimeout(init,100)};$(window).on("resize."+namespace,resize)}create()}var namespace="ntb_ellipsis",span='<span style="white-space: nowrap;">',defaults={lines:"auto",ellipClass:"ellip",responsive:!1};$.fn[namespace]=function(opts){return this.each(function(){try{$(this).data(namespace,new Ellipsis(this,opts))}catch(err){window.console&&console.error(namespace+": "+err)}})}});

(function($){
$('.news-ticker-ntb ul a').ntb_ellipsis({
  lines: 1,             // force ellipsis after a certain number of lines. Default is 'auto'
  ellipClass: 'ntb_ellip',  // class used for ellipsis wrapper and to namespace ellip line
  responsive: true      // set to true if you want ellipsis to update on window resize. Default is false
});
})(jQuery);	  
</script>

	
<script type="rocketlazyloadscript">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</script>

<script type="rocketlazyloadscript">
(function($) {
$(document).ready(NTBresizefunAll);
$(window).on('resize',NTBresizefunAll);
function NTBresizefunAll() {
//var ht = $('#ntb--title,.n_t_ntb_b-name').height();	

if (ntb_anims.enable_style_mobile == 1) {
if( window.innerWidth < ntb_anims.screen_min_width ) {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height_mobile-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height_mobile-3 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height_mobile-1 + "px", "line-height": ntb_anims.line_height_mobile-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height_mobile-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.line_height_mobile-3 + "px"});
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}
} else {
	    $(".news-ticker-ntb #ticker p").css({"line-height": ntb_anims.line_height-1 + "px"});
		$(".ticker-swipe,#ticker").css({"height": ntb_anims.height-3 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#ntbne_five li,#ntbne_five").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-1 + "px"});
		$("#scroll-ntb").css({"height": ntb_anims.height-1 + "px", "line-height": ntb_anims.line_height-4 + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ht + "px"});
		//$("#ntb--title,.n_t_ntb_b-name").css({"line-height": ntb_anims.height-2 + "px"});
		$("#next-button-ntb,#prev-button-ntb").css({"line-height": ntb_anims.height-3 + "px"});
}

}

	$("#ntbne_five,#ticker p").css({"display": "block"});
	$(".ticker-swipe span").css({"display": "none"});

/*	
    $(window).resize(function() {
    });
    $(window).trigger('resize');
	//$("#ntbne_five").css({"display": "block"});
*/	
})(jQuery);
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cripo.com.ua\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/hueman-addons/addons/assets/front/js/jQuerySharrre.min.js?ver=5.8.2' id='sharrre-js' defer></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cripo.com.ua\/wp-admin\/admin-ajax.php","post_id":"457719"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/control\/|\/wp-admin\/|\/logout\/|\/control\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/cripo.com.ua","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_always","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"https:\/\/cripo.com.ua\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"cde7bea94f"},"userStarted":{"with":"before|v1.3","on":{"date":"2021-01-12 18:49:08.816000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/scripts.min.js?ver=v1.3' id='hu-front-scripts-js' defer></script>
<script type='text/javascript' src='https://cripo.com.ua/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>
<!--[if lt IE 9]>
<script src="https://cripo.com.ua/wp-content/themes/cripo/assets/front/js/ie/respond.js"></script>
<![endif]-->

<!--Start VDZ Yandex Metrika Plugin-->
<!-- Yandex.Metrika counter --><script type="rocketlazyloadscript" data-rocket-type="text/javascript" >(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");ym(86497226, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer"});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/86497226" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!--START ADD EVENTS FROM CF7--><script type="rocketlazyloadscript" data-rocket-type='text/javascript'>document.addEventListener( 'wpcf7submit', function( event ) {
					  //event.detail.contactFormId;
					  if(ym){
				          //console.log(event.detail);
						  ym(86497226, 'reachGoal', 'VDZ_SEND_CONTACT_FORM_7');
						  ym(86497226, 'params', {
						      page_url: window.location.href, 
						      status: event.detail.status, 
						      locale: event.detail.contactFormLocale, 
						      form_id: event.detail.contactFormId, 
						  });
					  }
					}, false );
				</script><!--END ADD EVENTS FROM CF7-->
<!--End VDZ Yandex Metrika Plugin-->
<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cripo.com.ua/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->